
<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.eveningexpress.co.uk/xmlrpc.php" />
		<link rel="preconnect" href="https://cdn.cookielaw.org/" crossorigin>
		<link rel="dns-prefetch" href="https://cdn.cookielaw.org/">
		<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
		<script async src="//cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="fc3620ea-00e4-4c42-a7a6-c06ca6a92298"></script>
		<script type="text/javascript">function OptanonWrapper() { }</script><title>Winners of lockdown alternative of World Porridge Making Championships announced - Evening Express</title>
<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/Chris-Young-winner.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1151" />
<meta property="og:title" content="Winners of lockdown alternative of World Porridge Making Championships announced - Evening Express" />
<meta property="og:description" content="Despite the cancellation of the event proper, an alternative lockdown version of the World Porridge Making Championships went ahead on Saturday with winners unveiled through a day of video reveals online." />
<meta property="og:url" content="https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/" />
<meta property="og:site_name" content="Evening Express" />
<meta property="article:publisher" content="https://www.facebook.com/EveningExpressAberdeen" />
<meta property="article:tag" content="Carrbridge" />
<meta property="article:tag" content="Carrbridge Community Council" />
<meta property="article:tag" content="Charlie Miller" />
<meta property="article:tag" content="Chris Young" />
<meta property="article:tag" content="Golden Spurtle" />
<meta property="article:tag" content="Hamlyns of Scotland" />
<meta property="article:tag" content="lan Meikle" />
<meta property="article:tag" content="Lisa Williams" />
<meta property="article:tag" content="Perthshire Oatcakes" />
<meta property="article:tag" content="World Porridge Making Championships" />
<meta property="article:section" content="Scotland" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eveningexpress.co.uk/#website","url":"https://www.eveningexpress.co.uk/","name":"Evening Express","inLanguage":"en-US","description":"Evening Express","potentialAction":[{"@type":"SearchAction","target":"https://www.eveningexpress.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/#webpage","url":"https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/","name":"Winners of lockdown alternative of World Porridge Making Championships announced - Evening Express","isPartOf":{"@id":"https://www.eveningexpress.co.uk/#website"},"inLanguage":"en-US","datePublished":"2020-10-11T09:17:29+00:00","dateModified":"2020-10-11T09:17:29+00:00","breadcrumb":{"@id":"https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/"]}]}]}</script>
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='https://www.eveningexpress.co.uk' />
<link rel='dns-prefetch' href='//js.braintreegateway.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
	<link rel="preconnect" href="https://tags.crwdcntrl.net">
	<link rel="preconnect" href="https://bcp.crwdcntrl.net">
	<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
	<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
	<script async src="https://tags.crwdcntrl.net/lt/c/14577/lt.min.js"></script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https://www.eveningexpress.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='openweather-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/openweather/css/widget-style.css?ver=1.0.7' media='all' />
<link rel='stylesheet' id='blocks-core-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=2.10.9' media='screen' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=2.10.9' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=2.10.9' media='screen' />
<link rel='stylesheet' id='blocks-media-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_media.css?ver=2.10.9' media='screen, print' />
<link rel='stylesheet' id='blocks-blaize-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_blaize.css?ver=2.10.9' media='screen, print' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.10.9' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eveningexpress.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.4.3' media='all' />
<link rel='stylesheet' id='wpc-consent-frontend-style-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/consent/assets/css/consent.css?ver=2.0.1' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.7' media='all' />
<link rel='stylesheet' id='socialize-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/socialize/assets/share-buttons.css?ver=1.3.1' media='all' />
<link rel='stylesheet' id='blaize-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/css/blaize.min.css?ver=1.18.1' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/style.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=2.0.7' media='' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='hijobs-widget-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/dct-hijobs/assets/css/dct-hijobs.css?ver=1.0.9' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' media='all' />
<link rel='stylesheet' id='dct-cta-styles-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/dct-cta/includes/../assets/css/dct-cta.css?ver=1.1.5' media='screen' />
<link rel='stylesheet' id='dct-timeline-styles-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/dct-timeline/includes/../assets/css/dct-timeline.css?ver=1.1.0' media='screen' />
<link rel='stylesheet' id='ee-style-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/eveningexpress-2017/style.css?ver=4.4.8' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ee-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C800&#038;ver=5.5.1' media='all' />
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/sailthru/sailthru.min.css?ver=1.2.8' media='all' />
<script src='https://www.eveningexpress.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='ad-chunks-script-js-extra'>
var ac_user_config = {"ad_sizes":[],"chunk_size":"900"};
var ad_chunks_local_vars = {"enabled":"","classes":[".entry--premium"]};
</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/ad-chunks/assets/js/ad-chunks.min.js?ver=1.0.7' id='ad-chunks-script-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/consent/assets/js/consent-script.js?ver=2.0.1' id='wpc-consent-frontend-script-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cookie.js?ver=1.0.0' id='jquery-cookie-js'></script>
<script src='https://cdn.jsdelivr.net/npm/jquery-validation@1.19.1/dist/jquery.validate.min.js?ver=1.18.1' id='jquery-validate-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.11.5' id='gtm4wp-outbound-click-tracker-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5' id='gtm4wp-form-move-tracker-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.5' id='gtm4wp-scroll-tracking-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.slots.min.js?ver=2.0.7' id='wpc-dfp-slots-config-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.min.js?ver=2.0.7' id='wpc-dfp-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.min.js?ver=2.0.7' id='wpc-dfp-debug-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/modules/prebid/prebid.js?ver=2.0.18' id='prebid-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/modules/prebid/dfp.placements.min.js?ver=2.0.18' id='dfp-prebid-placements-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/modules/prebid/dfp.prebid.min.js?ver=2.0.18' id='dfp-prebid-js'></script>
<link rel="https://api.w.org/" href="https://www.eveningexpress.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eveningexpress.co.uk/wp-json/wp/v2/fp/1514173" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/eveningexpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eveningexpress.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.eveningexpress.co.uk/?p=1514173' />
<link rel="alternate" type="application/json+oembed" href="https://www.eveningexpress.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningexpress.co.uk%2Ffp%2Fnews%2Fscotland%2Fwinners-of-lockdown-alternative-of-world-porridge-making-championships-announced%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eveningexpress.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningexpress.co.uk%2Ffp%2Fnews%2Fscotland%2Fwinners-of-lockdown-alternative-of-world-porridge-making-championships-announced%2F&#038;format=xml" />
	<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "no" } );
			    dataLayer.push( { 'post_premium_content': "no" } );
					}

	</script>
<script type="text/javascript" id="rwrd-reading-properties2018-11-12-05-17-28">(function(){var a=window;function b() {var e=document.createElement("script"),c="https://content.readefined.com/t/properties2018-11-12-05-17-28",d=document.getElementById("rwrd-reading-properties2018-11-12-05-17-28");e.type="text/javascript";e.async=true;e.src=c+(c.indexOf("?")>=0?"&":"?")+"rwref="+encodeURIComponent(a.location.href)+"&v=1";d.parentNode.insertBefore(e,d)} if(a.attachEvent) {a.attachEvent("onload",b)} else{a.addEventListener("load",b,false)}})();</script>
<link href="https://interaction-pi.com/css/rwh.css" rel="stylesheet" type="text/css"><script type="text/javascript" id="rwrd-hook-properties2018-11-12-05-17-28">(function(){var a=window;function b() {var e=document.createElement("script"),c="https://interaction-pi.com/h/properties2018-11-12-05-17-28",d=document.getElementById("rwrd-hook-properties2018-11-12-05-17-28");e.type="text/javascript";e.async=true;e.src=c+(c.indexOf("?")>=0?"&":"?")+"rwref="+encodeURIComponent(a.location.href)+"&v=1";d.parentNode.insertBefore(e,d)}if(a.attachEvent){a.attachEvent("onload",b)}else{a.addEventListener("load",b,false)}})();</script>
<!-- Stream WordPress user activity plugin v3.5.1 -->
<meta name="verification" content="32a99eb3db955e06d78a6223a698b480" /><meta name="premium-content" content="false" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"fp","pagePostType2":"single-fp","pageCategory":["scotland"],"pageAttributes":["carrbridge","carrbridge-community-council","charlie-miller","chris-young","golden-spurtle","hamlyns-of-scotland","lan-meikle","lisa-williams","perthshire-oatcakes","world-porridge-making-championships"],"pagePostAuthor":"Chris MacLennan","pagePostDate":"11\/10\/2020","pagePostDateYear":"2020","pagePostDateMonth":"10","pagePostDateDay":"11","postID":1514173};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9KS97');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" media="screen, print">
			.cta--bg {
				background-image: url();
			}
		</style>		<script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js"></script>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-10-11 10:17:29" />
<meta name="sailthru.title" content="Winners of lockdown alternative of World Porridge Making Championships announced" />
<meta name="sailthru.tags" content="evening-express, Carrbridge, Carrbridge Community Council, Charlie Miller, Chris Young, Golden Spurtle, Hamlyns of Scotland, lan Meikle, Lisa Williams, Perthshire Oatcakes, World Porridge Making Championships, News, Scotland" />
<meta name="sailthru.author" content="Chris MacLennan" />
<meta name="sailthru.description" content="Despite the cancellation of the event proper, an alternative lockdown version of the World Porridge Making Championships went ahead on Saturday with winners unveiled through a day of video reveals online." />
<meta name="sailthru.image.full" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/Chris-Young-winner.jpg" />
<meta name="sailthru.image.thumb" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/Chris-Young-winner-300x180.jpg" />
<meta name="sailthru.image.wp-full" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/Chris-Young-winner.jpg" />
<meta name="sailthru.image.wp-large" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/Chris-Young-winner-940x564.jpg" />
<meta name="sailthru.image.wp-medium" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/Chris-Young-winner-620x372.jpg" />
<meta name="sailthru.image.wp-thumbnail" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/Chris-Young-winner-300x180.jpg" />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","44dfc18e-f24f-4727-b26e-56ed85ebd01a",{});
					permutive.addon( "web", {
								    page: {
								        article: {
								            id:          "10-1514173",
								            title:       "Winners of lockdown alternative of World Porridge Making Championships announced",
								            url:         "https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/",
								            section:     "Scotland",
								            categories:  ["scotland"],
								            tags:        ["carrbridge", "carrbridge-community-council", "charlie-miller", "chris-young", "golden-spurtle", "hamlyns-of-scotland", "lan-meikle", "lisa-williams", "perthshire-oatcakes", "world-porridge-making-championships"],
								            watson: {
                                                concepts: '$alchemy_concepts',
                                                entities: '$alchemy_entities',
                                                keywords: '$alchemy_keywords',
                                                taxonomy: '$alchemy_taxonomy'
                                            }
								        }
								    }
								} );
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><link rel="amphtml" href="https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/amp/">	<script type="text/javascript">
				if ('undefined' !== typeof (dfp)) {
			(function ($) {
				
				$(document).ready(function () {
					dfp.collapsable = true;
					dfp.zone = '/4987/eveningexpress';

					dfp.targeting("inskin_yes", (screen.width >= 1255 ? 'true' : 'false'));

					dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_home", "false" );

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "1514173" );dfp.targeting( "post_slug", "winners-of-lockdown-alternative-of-world-porridge-making-championships-announced" );dfp.targeting( "post_type", "fp" );dfp.targeting( "post_tags" , ['carrbridge','carrbridge-community-council','charlie-miller','chris-young','golden-spurtle','hamlyns-of-scotland','lan-meikle','lisa-williams','perthshire-oatcakes','world-porridge-making-championships'] );dfp.targeting( "post_categories" , ['scotland'] );	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

	$( 'body' ).on( 'blaize-datalayer-loaded', function() {

		permutive.track('ZephyrActions', window.blaize_datalayer);

	});


					dfp.enable({
						ads: {
							oop: true
						},
						service: {
						    lazyload: { enabled: true },
                            single_request: true,
                        }
					});

					dfp.singlerefresh();

					/** Takeover collapse **/
					$(window.dfp).on('takeover_rendered', function () {
						$('div.takeover-collapse').css('display', 'none');
					});

				});
			})(window.jQuery || window.Zepto);
		}
	</script>
<link rel="icon" href="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-45x45.png" sizes="32x32" />
<link rel="icon" href="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-372x372.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-372x372.png" />
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="fp-template-default single single-fp postid-1514173 single-format-standard blaize-not-logged-in body--is-header-fixed">
			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

    		<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9KS97"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<script type="text/javascript">
			(function() {
				var ARTICLE_URL = window.location.href;
				var CONTENT_ID = 'everything';
				document.write(
					'<scr'+'ipt '+
					'src="//survey.g.doubleclick.net/survey?site=_6b4y55j3qvkct6ihusqz2oxd7e'+
					'&amp;url='+encodeURIComponent(ARTICLE_URL)+
					(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
					'&amp;random='+(new Date).getTime()+
					'" type="text/javascript">'+'\x3C/scr'+'ipt>');
			})();
		</script>
			<header class="site-header site-header--fixed -animate -translate-3d">
			<nav class="skip-links" aria-labelledby="site-header-skip-links">
			<span id="site-header-skip-links" class="hidden">Skip Menu</span>
			<ul>
				<li><a class="screen-reader-text" href="#content">Skip to main content</a></li>
				<li><a class="screen-reader-text" href="#sidebar">Skip to sidebar</a></li>
				<li><a class="screen-reader-text" href="#footer">Skip to footer</a></li>
			</ul>
		</nav>			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
														<a class="verticals__btn show-md" href="#">Show Links</a>
							<nav class="nav" role="navigation"><span class="hidden">DC Thomson Business Verticals</span><ul class="verticals clearfix"><li id="menu-item-54591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54591"><a href="https://pagesuite.eveningexpress.co.uk/">Digital Edition</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-897"><a href="https://www.dcthomsontravel.co.uk/">Reader Travel</a></li>
<li id="menu-item-874938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874938"><a href="https://www.yourpublicnotices.co.uk/aberdeen">Notices</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family announcements</a></li>
<li id="menu-item-668513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-668513"><a href="http://dating.eveningexpress.co.uk/">Dating</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899"><a href="https://www.book-ads.co.uk/adportal/index.html">Book an advert</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-900"><a href="http://photoshopscotland.newsprints.co.uk/">Buy photos</a></li>
</ul></nav><nav class="nav" role="navigation"><span class="hidden">Account Options</span><ul class="blaize-verticals"><li id="menu-item-982100" class="blaize-login-register menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-982100"><a href="https://www.eveningexpress.co.uk/login/">Login / Register</a>
<ul class="sub-menu">
	<li id="menu-item-1139725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139725"><a href="https://www.eveningexpress.co.uk/eeditions/">eEditions</a></li>
	<li id="menu-item-986059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986059"><a href="https://passport.dctdigital.com/">Newsletter Preferences</a></li>
	<li id="menu-item-986058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986058"><a href="https://passport.dctdigital.com/profile/">Update Profile</a></li>
	
</ul>
</li>
</ul></nav>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box -js-is-focusable" title="Evening Express" href="https://www.eveningexpress.co.uk/"><img alt="Evening Express" class="logo__media" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/11/logo_evening-express_wh.png" /></a><button aria-expanded="false"
		aria-controls="header-search-form"
		class="search-btn header-btn show-sm -hide-nojs -hide-print -animate -js-is-focusable"
		
		>
			<span class="screen-reader-text">Search</span>
			<span class="genericon genericon-search"></span>
		</button><form id="header-search-form" class="search-form search-form--header fullscreen flex -animate -hide-print" role="search" method="GET" action="https://www.eveningexpress.co.uk/">
			<label class="search-form__label" for="search-form__input--header">
				<span class="hidden">Search</span>
				<input title="Search" class="search-form__text -js-is-focusable" type="text" value="" id="search-form__input--header" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px -js-is-focusable" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<form action="https://www.eveningexpress.co.uk/login" method="get"><button aria-expanded="false"
		aria-controls="blaize-account-menu"
		class="blaize-login-btn header-btn show-sm -hide-nojs -hide-print -animate -js-is-focusable"
		type="submit"
		>
			<span class="screen-reader-text">Login / Register</span>
			<span class="b-icon-profile"></span>
		</button></form><button aria-expanded="false"
		aria-controls="all-sections-menu"
		class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable header-btn all-sections-btn--header show-sm -animate"
		
		>
			<span class="screen-reader-text">Menu</span>
			<span class="genericon genericon-menu"></span>
		</button>					</div>
				</div>
			</div>
			<nav role="navigation" class="navigation hide-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<button aria-expanded="false"
		aria-controls="all-sections-menu"
		class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable tab hide-sm"
		
		>
			Menu
			<span class="genericon genericon-menu"></span>
		</button><nav class="nav" role="navigation"><span class="hidden">Main Navigation</span><ul class="nav-bar clearfix"><li id="menu-item-939905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939905"><a href="https://www.eveningexpress.co.uk/category/news/local/">Local</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-759"><a href="https://www.eveningexpress.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-762"><a href="https://www.eveningexpress.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764"><a href="https://www.eveningexpress.co.uk/category/news/uk/">UK</a></li>
	<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="https://www.eveningexpress.co.uk/category/news/world/">World</a></li>
	<li id="menu-item-738190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738190"><a href="https://www.eveningexpress.co.uk/tag/video/">Video</a></li>
	<li id="menu-item-1236245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236245"><a href="https://www.eveningexpress.co.uk/category/news/nostalgia/">Nostalgia</a></li>
	<li id="menu-item-1236254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236254"><a href="https://www.eveningexpress.co.uk/category/news/local/the-aberdonian/">The Aberdonian</a></li>
</ul>
</li>
<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-780"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a>
<ul class="sub-menu">
	<li id="menu-item-538163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538163"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/donsnews/">Latest Dons News</a></li>
	<li id="menu-item-538164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538164"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/matchreports/">Match Reports</a></li>
	<li id="menu-item-973433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973433"><a href="https://www.eveningexpress.co.uk/category/news/opinion/columnists/willie-miller/">Willie Miller</a></li>
</ul>
</li>
<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-766"><a href="https://www.eveningexpress.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-973332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973332"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-930617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930617"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/cove-rangers-fc/">Cove Rangers FC</a></li>
	<li id="menu-item-930618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930618"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-327219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327219"><a href="https://www.eveningexpress.co.uk/category/sport/football/highland-league/">Highland League</a></li>
	<li id="menu-item-438976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438976"><a href="https://www.eveningexpress.co.uk/category/sport/local-sport/">Local Sport</a></li>
	<li id="menu-item-973432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973432"><a href="https://www.eveningexpress.co.uk/category/news/opinion/columnists/willie-miller/">Willie Miller</a></li>
</ul>
</li>
<li id="menu-item-1011529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1011529"><a href="https://www.eveningexpress.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1224291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224291"><a href="https://www.eveningexpress.co.uk/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li id="menu-item-1011538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011538"><a href="https://www.eveningexpress.co.uk/category/lifestyle/property/">Property</a></li>
	<li id="menu-item-1011535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011535"><a href="https://www.eveningexpress.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-1011532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011532"><a href="https://www.eveningexpress.co.uk/category/lifestyle/http-dating-eveningexpress-co-uk/">Dating</a></li>
</ul>
</li>
<li id="menu-item-842380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842380"><a href="https://hijobs.net/">Jobs</a></li>
<li id="menu-item-1139701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139701"><a href="https://www.eveningexpress.co.uk/subscribe/">Subscribe</a></li>
</ul></nav>						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections fullscreen -hide-print -animate" aria-label="All Sections Menu">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<nav class="nav" role="navigation"><span class="hidden">All Sections Menu</span><ul class="all-sections__nav clearfix"><li id="menu-item-1139698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139698 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/subscribe/">Click here to subscribe</a></li>
<li id="menu-item-539930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-539930 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-939792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939792 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/local/">Local</a></li>
	<li id="menu-item-539936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-539936 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-539937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539937 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/uk/">UK</a></li>
	<li id="menu-item-539938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539938 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/world/">World</a></li>
	<li id="menu-item-738189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738189 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/tag/video/">Video</a></li>
	<li id="menu-item-1236257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236257 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/nostalgia/">Nostalgia</a></li>
</ul>
</li>
<li id="menu-item-1236233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236233 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-1236236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236236 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/opinion/columnists/">Columnists</a></li>
</ul>
</li>
<li id="menu-item-539932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-539932 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-539939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539939 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-939746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939746 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-939745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939745 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/cove-rangers-fc/">Cove Rangers FC</a></li>
	<li id="menu-item-539943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539943 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/local-sport/">Local Sport</a></li>
	<li id="menu-item-539940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539940 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/football/">Football</a></li>
	<li id="menu-item-539942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539942 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/">Scottish Football</a></li>
	<li id="menu-item-539941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539941 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/football/highland-league/">Highland League</a></li>
</ul>
</li>
<li id="menu-item-833255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-833255 -js-is-focusable"><a>Announcements</a>
<ul class="sub-menu">
	<li id="menu-item-874940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874940 -js-is-focusable"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family announcements</a></li>
	<li id="menu-item-874939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874939 -js-is-focusable"><a href="https://www.yourpublicnotices.co.uk/aberdeen">Public notices</a></li>
	<li id="menu-item-842378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842378 -js-is-focusable"><a href="https://hijobs.net/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-539933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-539933 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1224269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224269 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li id="menu-item-539944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539944 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-730168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730168 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/lifestyle/property/">Property</a></li>
	<li id="menu-item-582398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582398 -js-is-focusable"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
	<li id="menu-item-730169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730169 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/lifestyle/http-dating-eveningexpress-co-uk/">Dating</a></li>
</ul>
</li>
<li id="menu-item-939747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939747 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/competitions/">Competitions</a></li>
</ul></nav>						<a class="all-sections__close screen-reader-text" href="#">Close Menu</a>
					</div>
				</div>
			</div>
		</nav>

<main class="site-content" id="content">
	<div
			class="dfp-ad billboard-ad takeover-collapse -hide-print"
			rel="advert"
			data-ad-targeting="pos=top"
			data-ad-sizes="300x250"
			data-ad-companion="yes"
			data-slot-type="leaderboard-no-mobile"
		></div>	<div class="wrap">
		<div class="row">
			
<article class="entry entry--standard" data-id="post-1514173">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header entry-header--default -border-box">
				<div class="breadcrumb category-color--news -hide-print"><span><span><a href="https://www.eveningexpress.co.uk/category/news/" >News</a> / <span><a href="https://www.eveningexpress.co.uk/category/news/scotland/" >Scotland</a></span></div>				<h1 class="title entry-title">Winners of lockdown alternative of World Porridge Making Championships announced</h1>
				<div class="entry-meta">
					<div class="flex">
						<a class="byline" title="Chris MacLennan" href="https://www.eveningexpress.co.uk/author/chrismaclennan/">
				
				<span>by</span> <span class="byline__name">Chris MacLennan</span>
			</a>
<div class="post-timestamp ">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">11/10/2020, 10:17 am</span>
	</div>

<ul class="socialize  -hide-print"><li class="socialize__item socialize__item--facebook">
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/?share=facebook" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--twitter">
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/?share=twitter" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--whatsapp">
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/?share=whatsapp" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--email">
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Winners%20of%20lockdown%20alternative%20of%20World%20Porridge%20Making%20Championships%20announced&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Winners%20of%20lockdown%20alternative%20of%20World%20Porridge%20Making%20Championships%20announced%20%0D%0A%0D%0A%20https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Evening%20Express%20-%20https://www.eveningexpress.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul>					</div>
				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content medium-form" itemprop="articleBody">
						<figure class="thumbnail">
		
			<div class="thumbnail__holder">
				<img width="620" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/Chris-Young-winner-620x372.jpg" alt="Syndicate Post image" />			</div>

				</figure>


					<div class="cms clearfix">
						<div class="p402_premium"><div class="lightbox-content"><p>Despite the cancellation of the event proper, an alternative lockdown version of the World Porridge Making Championships went ahead on Saturday with winners unveiled through a day of video reveals online.</p>
<p>Ten in total scooped prizes which were revealed in a staggered fashion on the golden spurtle Facebook page from 9am to 6pm yesterday.</p>
<p>Fittingly the 2020 Virtual Spurtle event took place on World Porridge Day, a day dedicated to celebrating the popularity of the dish as well as raising awareness and funds for Scottish charity Mary’s Meals who provide porridge to more than 1.5 million children in 18 countries every day at school.</p>
<p>The competition attracted entries from across the globe, with porridge fans from Lithuania, Catalonia, Scotland, England, Canada and Germany submitting their recipes to be scrutinised by the expert judging panel.</p>
<p>The 10 winners included four from Scotland, four from England and two from Canada.</p>
<p>The judging panel marked the videos on five criteria including virtual taste &#8211; whether they wanted to taste the dish, appearance, execution, originality and flair.</p>
<p>The overall winner was Chris Young from Crieff in Perthshire who created Crunch sa Bheul, Gaelic for crunch in the mouth, a Scottish take on croquembouche, made with oatflour, sugar and butter, piped with cream and dipped in caramel.</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v8.0" nonce="MFgHw0OX"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/GoldenSpurtle/posts/4087276604633798" data-width="620">
<blockquote cite="https://www.facebook.com/GoldenSpurtle/posts/4087276604633798" class="fb-xfbml-parse-ignore">
<p>Number 1Such a close contest with a single point separating the winner from the rest of the field. From beautiful&#8230;</p>
<p>Posted by <a href="https://www.facebook.com/GoldenSpurtle/">Golden Spurtle</a> on&nbsp;<a href="https://www.facebook.com/GoldenSpurtle/posts/4087276604633798">Saturday, 10 October 2020</a></p></blockquote>
</div>
<p>Mr Young is the owner of Perthshire Oatcakes, and was the Speciality Porridge Champion at the 2018 World Porridge Making Championships.</p>
<p>The runner up was the current world porridge making champion, Lisa Williams from Trimley St Mary in Suffolk, whose ‘Porridge of Hope’ featured ‘pinoat’ butter, honey bananas and chocolate, served with a rainbow fruit kebab.</p>
<p>Other recipes in the top 10 were:</p>
<ul>
<li>Porridge pina colada</li>
<li>Blueberry cheesecake porridge</li>
<li>Oatmeal inspired duck confit taco</li>
<li>Golden milk porridge</li>
<li>Triple coffee oatmeal with Dalgona whip and mocca grande</li>
<li>Nanaimo bar oatmeal</li>
<li>Raspberry cranachan porridge</li>
<li>Scottish summer porridge</li>
</ul>
<p>Charlie Miller of Carrbridge Community Council, who organise the competition, said: “While we were of course hugely disappointed not to be able to host the World Championships in Carrbridge this year, we’ve been delighted with the response to the Virtual Spurtle.</p>
<p>“Many thanks to everyone who entered, congratulations to our top 10 finalists, to our winner and runner up, to our judges, and to everyone who has watched the videos online.</p>
<p>“We look forward to welcoming everyone back to Carrbridge next October for the 2021 championships.”</p>
<p>Alan Meikle of sponsors Hamlyns of Scotland said: “The Virtual Spurtle was a great alternative to the annual competition in Carrbridge.</p>
<p>“We’ve seen some really fabulous recipe ideas in the top 10 videos and look forward to downloading some of the recipes from the Golden Spurtle website so we can try them for ourselves.”</p>
<p>Videos and recipes for the virtual entries are now available on the Golden Spurtle website at <a href="http://www.goldenspurtle.com">www.goldenspurtle.com</a></p>
</div></div>					</div>

					<div class="dct-cta dct-cta--subscribe">
				<div class="dct-cta__flex">
					<div class="dct-cta__image-wrap"><img class="dct-cta__image" alt="ee-devices" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/05/ee-devices.png" /></div>
					<div class="dct-cta__content">
						<h3 class="dct-cta__title">Help support quality local journalism … become a digital subscriber to the Evening Express</h3>
						<p>For as little as <strong>£5.99</strong> a month you can access all of our content, including <strong>Premium articles</strong>.</p>

						<a class="dct-cta__btn" href="https://www.eveningexpress.co.uk/subscribe/">
							<span class="dct-cta__btn-text">Subscribe</span>
						</a>
					</div>
				</div>
				<style type="text/css">
				.dct-cta--subscribe {
					background-color: #444444;
				}

				.dct-cta--subscribe .dct-cta__title {
					color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__content p {
					color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__btn {
					background-color: ##e21533;
					color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__btn:hover,
				.dct-cta--subscribe .dct-cta__btn:focus,
				.dct-cta--subscribe .dct-cta__btn:active {
					background-color: #ffffff;
					color: ##e21533;
				}
			</style>
			</div>				</div>
				<footer class="entry-footer clear">
					<div class="OUTBRAIN" data-src="https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/" data-widget-id="AR_1" data-ob-template="EveningExpress_2"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/carrbridge/">Carrbridge</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/carrbridge-community-council/">Carrbridge Community Council</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/charlie-miller/">Charlie Miller</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/chris-young/">Chris Young</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/golden-spurtle/">Golden Spurtle</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/hamlyns-of-scotland/">Hamlyns of Scotland</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/lan-meikle/">lan Meikle</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/lisa-williams/">Lisa Williams</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/perthshire-oatcakes/">Perthshire Oatcakes</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/world-porridge-making-championships/">World Porridge Making Championships</a>
		</li>
			</ul>
</div>

				</footer>

				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget widget_dctmedia_listen_live_theme_feature_widget"><div class="wpc-dctmedia-listenlive-widget"><div class="wpc-dctmedia-listenlive-shortcode-container">
			<div class="listenlive-button-container">
				<script>
					function radioplayerPopOut1ad61ffad3ba7115dc573b8250d841e3() {
						try {
							window.open( '//www.originalfm.com/player/', null , 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=380,height=800' );
						}
						catch(err) {
							document.getElementById( "listenlive_button" ).innerHTML = err.message;
						}
					}
				</script>
				<a href="#" id="listenlive_button" onclick="radioplayerPopOut1ad61ffad3ba7115dc573b8250d841e3();return false;">
					<img src="https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/dct-media-listenlive/assets/img/original106.png" alt="Listen to Original 106 Live" width="300">
				</a>
			</div>
		</div></div></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Latest News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--sport" data-id="post-1514395">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Rick Parry working on ‘Project Big Picture’ which would overhaul English game" href="https://www.eveningexpress.co.uk/sport/rick-parry-working-on-project-big-picture-which-would-overhaul-english-game/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55610616-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55610616-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55610616-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55610616-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/rick-parry-working-on-project-big-picture-which-would-overhaul-english-game/">Rick Parry working on ‘Project Big Picture’ which would overhaul English game</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1514392">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Jenrick admits councils are ‘bound to be better’ at contract tracing" href="https://www.eveningexpress.co.uk/news/uk/jenrick-admits-councils-are-bound-to-be-better-at-contract-tracing/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55987849-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55987849-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55987849-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55987849-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/jenrick-admits-councils-are-bound-to-be-better-at-contract-tracing/">Jenrick admits councils are ‘bound to be better’ at contract tracing</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1514386">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Jess Phillips warns of backlash over Government’s handling of pandemic" href="https://www.eveningexpress.co.uk/news/uk/jess-phillips-warns-of-backlash-over-governments-handling-of-pandemic/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.47616877-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.47616877-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.47616877-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.47616877-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/jess-phillips-warns-of-backlash-over-governments-handling-of-pandemic/">Jess Phillips warns of backlash over Government’s handling of pandemic</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1514383">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Boris Johnson in telephone talks with Cabinet as new Covid regulations loom" href="https://www.eveningexpress.co.uk/news/uk/boris-johnson-in-telephone-talks-with-cabinet-as-new-covid-regulations-loom/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55940297-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55940297-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55940297-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55940297-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/boris-johnson-in-telephone-talks-with-cabinet-as-new-covid-regulations-loom/">Boris Johnson in telephone talks with Cabinet as new Covid regulations loom</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1514380">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Arsene Wenger thinks Arsenal can be ‘surprise package’ under Mikel Arteta" href="https://www.eveningexpress.co.uk/sport/arsene-wenger-thinks-arsenal-can-be-surprise-package-under-mikel-arteta/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.54807036-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.54807036-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.54807036-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.54807036-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/arsene-wenger-thinks-arsenal-can-be-surprise-package-under-mikel-arteta/">Arsene Wenger thinks Arsenal can be ‘surprise package’ under Mikel Arteta</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1514365">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Mystery ‘asteroid’ thought to be old rocket from 1966 moon mission" href="https://www.eveningexpress.co.uk/news/world/mystery-asteroid-thought-to-be-old-rocket-from-1966-moon-mission/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/47a16eba-e960-4a18-b10d-02b84f9d4000-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/47a16eba-e960-4a18-b10d-02b84f9d4000-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/47a16eba-e960-4a18-b10d-02b84f9d4000-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/47a16eba-e960-4a18-b10d-02b84f9d4000-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/world/mystery-asteroid-thought-to-be-old-rocket-from-1966-moon-mission/">Mystery ‘asteroid’ thought to be old rocket from 1966 moon mission</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1514359">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="‘The Mozart of tennis’ – plaudits pour in for French Open champion Iga Swiatek" href="https://www.eveningexpress.co.uk/sport/the-mozart-of-tennis-plaudits-pour-in-for-french-open-champion-iga-swiatek/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55989276-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55989276-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55989276-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55989276-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/the-mozart-of-tennis-plaudits-pour-in-for-french-open-champion-iga-swiatek/">‘The Mozart of tennis’ – plaudits pour in for French Open champion Iga Swiatek</a>
	</h3>
	</li>

<li class="post--list category-color--lifestyle" data-id="post-1514344">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Vue to shut some cinemas three days a week to reduce costs" href="https://www.eveningexpress.co.uk/lifestyle/entertainment/vue-to-shut-some-cinemas-three-days-a-week-to-reduce-costs/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55549947-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55549947-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55549947-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55549947-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/lifestyle/entertainment/vue-to-shut-some-cinemas-three-days-a-week-to-reduce-costs/">Vue to shut some cinemas three days a week to reduce costs</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1514326">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen Taexali ‘hugely disappointed’ by World Rugby’s transgender women decision" href="https://www.eveningexpress.co.uk/fp/sport/aberdeen-taexali-hugely-disappointed-by-world-rugbys-transgender-women-decision/">
				<img width="112" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930.jpg" class="attachment-part-small size-part-small wp-post-image" alt="The Aberdeen Taexali Rugby Club." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930.jpg 1553w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930-240x180.jpg 240w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930-752x564.jpg 752w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930-1536x1152.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930-496x372.jpg 496w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930-112x84.jpg 112w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930-64x48.jpg 64w" sizes="(max-width: 112px) 100vw, 112px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/aberdeen-taexali-hugely-disappointed-by-world-rugbys-transgender-women-decision/">Aberdeen Taexali ‘hugely disappointed’ by World Rugby’s transgender women decision</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1514317">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Labour will have to say ‘enough is enough’ on Covid rules, says council leader" href="https://www.eveningexpress.co.uk/news/uk/labour-will-have-to-say-enough-is-enough-on-covid-rules-says-council-leader/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.31425202-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.31425202-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.31425202-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.31425202-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/labour-will-have-to-say-enough-is-enough-on-covid-rules-says-council-leader/">Labour will have to say ‘enough is enough’ on Covid rules, says council leader</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1514314">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Second national lockdown ‘a possibility’, leading scientist warns" href="https://www.eveningexpress.co.uk/news/uk/second-national-lockdown-a-possibility-leading-scientist-warns/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.52286563-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.52286563-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.52286563-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.52286563-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/second-national-lockdown-a-possibility-leading-scientist-warns/">Second national lockdown ‘a possibility’, leading scientist warns</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1514302">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Republic of Ireland lose five more players for Wales clash after Covid positive" href="https://www.eveningexpress.co.uk/sport/republic-of-ireland-lose-five-more-players-for-wales-clash-after-covid-positive/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55955859-1-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55955859-1-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55955859-1-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55955859-1-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/republic-of-ireland-lose-five-more-players-for-wales-clash-after-covid-positive/">Republic of Ireland lose five more players for Wales clash after Covid positive</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1514278">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Azerbaijan and Armenia report shelling of cities despite truce" href="https://www.eveningexpress.co.uk/news/world/azerbaijan-and-armenia-report-shelling-of-cities-despite-truce/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55987897-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55987897-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55987897-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55987897-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/world/azerbaijan-and-armenia-report-shelling-of-cities-despite-truce/">Azerbaijan and Armenia report shelling of cities despite truce</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1514269">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Five Republic of Ireland players stood down from Wales clash on Covid-19 grounds" href="https://www.eveningexpress.co.uk/sport/five-republic-of-ireland-players-stood-down-from-wales-clash-on-covid-19-grounds/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55359481-1-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55359481-1-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55359481-1-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55359481-1-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/five-republic-of-ireland-players-stood-down-from-wales-clash-on-covid-19-grounds/">Five Republic of Ireland players stood down from Wales clash on Covid-19 grounds</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1514257">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Gary Holt pleased with Livingston’s second-half improvement against Alloa" href="https://www.eveningexpress.co.uk/sport/gary-holt-pleased-with-livingstons-second-half-improvement-against-alloa/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55008701-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55008701-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55008701-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/2.55008701-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/gary-holt-pleased-with-livingstons-second-half-improvement-against-alloa/">Gary Holt pleased with Livingston’s second-half improvement against Alloa</a>
	</h3>
	</li>
</ul></div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			
<aside class="sidebar hide-sm -hide-print" id="sidebar">
	<div class="widget widget_dfp_widget">
		<div class="dfp-ad mpu-ad" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div>
	</div>
	<div class="widget widget_category_posts"><h2 class="widget-title"><span class="widget-title__bg">Latest Local News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-1514209">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Positive case of Covid-19 detected at north-east primary school" href="https://www.eveningexpress.co.uk/fp/news/local/positive-case-of-covid-19-detected-at-north-east-primary-school/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/ee-fyvie.jpg_20973326-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Fyvie Primary School
Fyvie
Turriff
5/2/08
Lee Corpe" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/ee-fyvie.jpg_20973326-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/ee-fyvie.jpg_20973326-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/ee-fyvie.jpg_20973326-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/ee-fyvie.jpg_20973326-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/positive-case-of-covid-19-detected-at-north-east-primary-school/">Positive case of Covid-19 detected at north-east primary school</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1514137">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="LIVE UPDATES: The latest news from across the north and north east on October 11" href="https://www.eveningexpress.co.uk/fp/news/local/live-updates-the-latest-news-from-across-the-north-and-north-east-on-october-11/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Post Thumbnail" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1.jpg 1292w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/live-updates-the-latest-news-from-across-the-north-and-north-east-on-october-11/">LIVE UPDATES: The latest news from across the north and north east on October 11</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1513642">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" title="Dolphin Yoda found alive off coast of Denmark almost a year after vanishing from Moray Firth" href="https://www.eveningexpress.co.uk/fp/news/local/dolphin-yoda-found-alive-off-coast-of-denmark-almost-a-year-after-vanishing-from-moray-firth/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/121198104_3347541565331205_8058847779676754483_o-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/121198104_3347541565331205_8058847779676754483_o-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/121198104_3347541565331205_8058847779676754483_o-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/121198104_3347541565331205_8058847779676754483_o-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/dolphin-yoda-found-alive-off-coast-of-denmark-almost-a-year-after-vanishing-from-moray-firth/">Dolphin Yoda found alive off coast of Denmark almost a year after vanishing from Moray Firth</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1513615">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Section of Aberdeen beach sealed off to allow suspicious device to be investigated" href="https://www.eveningexpress.co.uk/fp/news/local/section-of-aberdeen-beach-sealed-off-to-allow-suspicious-device-to-be-investigated/">
				<img width="300" height="169" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/c8081047-592f-43c1-8bfc-1be7e63ce1f2-2-300x169.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/c8081047-592f-43c1-8bfc-1be7e63ce1f2-2-620x349.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/c8081047-592f-43c1-8bfc-1be7e63ce1f2-2.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/c8081047-592f-43c1-8bfc-1be7e63ce1f2-2-300x169.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/section-of-aberdeen-beach-sealed-off-to-allow-suspicious-device-to-be-investigated/">Section of Aberdeen beach sealed off to allow suspicious device to be investigated</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1513600">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Queen&#8217;s Birthday Honours: Former chief executive of Scottish Fishermen’s Federation Bertie Armstrong awarded OBE" href="https://www.eveningexpress.co.uk/fp/news/local/queens-birthday-honours-former-chief-executive-of-scottish-fishermens-federation-bertie-armstrong-awarded-obe/">
				<img width="109" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/09/5ba9d2e655e5d.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Bertie Armstrong" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/09/5ba9d2e655e5d.jpg 3000w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/09/5ba9d2e655e5d-234x180.jpg 234w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/09/5ba9d2e655e5d-734x564.jpg 734w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/09/5ba9d2e655e5d-484x372.jpg 484w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/09/5ba9d2e655e5d-109x84.jpg 109w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/09/5ba9d2e655e5d-62x48.jpg 62w" sizes="(max-width: 109px) 100vw, 109px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/queens-birthday-honours-former-chief-executive-of-scottish-fishermens-federation-bertie-armstrong-awarded-obe/">Queen&#8217;s Birthday Honours: Former chief executive of Scottish Fishermen’s Federation Bertie Armstrong awarded OBE</a>
	</h3>
	</li>
</ul></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Aberdeen, Aberdeenshire, Stonehaven, Banchory, Inverurie, Kintore, Ellon, Huntly, Aboyne"
			data-limit="10"
			data-baseurl="https://wpcluster.dctdigital.com/eveningexpress">
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div><div class="widget widget_media_image"><a href="https://www.eveningexpress.co.uk/forties-at-50/"><img width="300" height="300" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/Forties-At-50-MPU.jpg" class="image wp-image-1504264  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/Forties-At-50-MPU.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/Forties-At-50-MPU-180x180.jpg 180w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/Forties-At-50-MPU-84x84.jpg 84w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/Forties-At-50-MPU-48x48.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="widget widget_dctmedia_listen_live_theme_feature_widget"><div class="wpc-dctmedia-listenlive-widget"><div class="wpc-dctmedia-listenlive-shortcode-container">
			<div class="listenlive-button-container">
				<script>
					function radioplayerPopOut1ad61ffad3ba7115dc573b8250d841e3() {
						try {
							window.open( '//www.originalfm.com/player/', null , 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=380,height=800' );
						}
						catch(err) {
							document.getElementById( "listenlive_button" ).innerHTML = err.message;
						}
					}
				</script>
				<a href="#" id="listenlive_button" onclick="radioplayerPopOut1ad61ffad3ba7115dc573b8250d841e3();return false;">
					<img src="https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/dct-media-listenlive/assets/img/original106.png" alt="Listen to Original 106 Live" width="300">
				</a>
			</div>
		</div></div></div><div class="widget widget_category_posts"><h2 class="widget-title"><span class="widget-title__bg">Latest Sport News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--sport" data-id="post-1514326">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen Taexali ‘hugely disappointed’ by World Rugby’s transgender women decision" href="https://www.eveningexpress.co.uk/fp/sport/aberdeen-taexali-hugely-disappointed-by-world-rugbys-transgender-women-decision/">
				<img width="112" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930.jpg" class="attachment-part-small size-part-small wp-post-image" alt="The Aberdeen Taexali Rugby Club." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930.jpg 1553w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930-240x180.jpg 240w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930-752x564.jpg 752w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930-1536x1152.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930-496x372.jpg 496w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930-112x84.jpg 112w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/5e7c6016ec71a0.32062930-64x48.jpg 64w" sizes="(max-width: 112px) 100vw, 112px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/aberdeen-taexali-hugely-disappointed-by-world-rugbys-transgender-women-decision/">Aberdeen Taexali ‘hugely disappointed’ by World Rugby’s transgender women decision</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1514236">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Keith Football Club begin search for new manager after Dean Donaldson steps down" href="https://www.eveningexpress.co.uk/fp/sport/football/highland-league/keith-football-club-begin-search-for-new-manager-after-dean-donaldson-steps-down/">
				<img width="126" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d43e7abc3bb49.70396736.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Former Keith boss Dean Donaldson." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d43e7abc3bb49.70396736.jpg 3000w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d43e7abc3bb49.70396736-271x180.jpg 271w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d43e7abc3bb49.70396736-848x564.jpg 848w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d43e7abc3bb49.70396736-559x372.jpg 559w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d43e7abc3bb49.70396736-126x84.jpg 126w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d43e7abc3bb49.70396736-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/highland-league/keith-football-club-begin-search-for-new-manager-after-dean-donaldson-steps-down/">Keith Football Club begin search for new manager after Dean Donaldson steps down</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1506412">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Banks o&#8217; Dee co-boss Jamie Watt hopes Junior football can start soon" href="https://www.eveningexpress.co.uk/fp/sport/local-sport/banks-o-dee-co-boss-jamie-watt-hopes-junior-football-can-start-soon/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/watt1-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Banks o&#039; Dee co-managers Jamie Watt, left, and Tommy Forbes" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/watt1-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/watt1-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/watt1-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/watt1-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/local-sport/banks-o-dee-co-boss-jamie-watt-hopes-junior-football-can-start-soon/">Banks o&#8217; Dee co-boss Jamie Watt hopes Junior football can start soon</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1512106">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Athletics: Chris finally gets to run marathon &#8211; after 14 earlier events he signed up for were cancelled" href="https://www.eveningexpress.co.uk/fp/sport/local-sport/athletics-chris-finally-gets-to-run-marathon-after-14-earlier-events-he-signed-up-for-were-cancelled/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/PJ-SCB-250819-001-45-scaled-e1602257868934-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Chris Richardson." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/PJ-SCB-250819-001-45-scaled-e1602257868934-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/PJ-SCB-250819-001-45-scaled-e1602257868934-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/PJ-SCB-250819-001-45-scaled-e1602257868934-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/PJ-SCB-250819-001-45-scaled-e1602257868934-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/local-sport/athletics-chris-finally-gets-to-run-marathon-after-14-earlier-events-he-signed-up-for-were-cancelled/">Athletics: Chris finally gets to run marathon &#8211; after 14 earlier events he signed up for were cancelled</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1513819">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Cove Rangers give Hibernian Betfred Cup scare as Premiership side earn 2-1 comeback win" href="https://www.eveningexpress.co.uk/fp/sport/football/scottish-football/cove-rangers-fc/cove-rangers-give-hibernian-betfred-cup-scare-as-premiership-side-earn-2-1-comeback-win/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/PJ-PG-101020-01-004-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Cove celebrate Dan Higgins&#039; goal. 
Picture by Paul Glendell" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/PJ-PG-101020-01-004-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/PJ-PG-101020-01-004-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/PJ-PG-101020-01-004-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/PJ-PG-101020-01-004-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/scottish-football/cove-rangers-fc/cove-rangers-give-hibernian-betfred-cup-scare-as-premiership-side-earn-2-1-comeback-win/">Cove Rangers give Hibernian Betfred Cup scare as Premiership side earn 2-1 comeback win</a>
	</h3>
	</li>
</ul></div><div class="widget widget_category_posts"><h2 class="widget-title"><span class="widget-title__bg">Latest News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-1514233">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="&#8216;It’s no surprise&#8217;: Record level of no-voters switching to back independence poll finds" href="https://www.eveningexpress.co.uk/fp/news/its-no-surprise-record-level-of-no-voters-switching-to-back-independence-poll-finds/">
				<img width="300" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/09/4105505a_34408178-e1600338026262-300x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/09/4105505a_34408178-e1600338026262-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/09/4105505a_34408178-e1600338026262-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/09/4105505a_34408178-e1600338026262-300x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/its-no-surprise-record-level-of-no-voters-switching-to-back-independence-poll-finds/">&#8216;It’s no surprise&#8217;: Record level of no-voters switching to back independence poll finds</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1514209">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Positive case of Covid-19 detected at north-east primary school" href="https://www.eveningexpress.co.uk/fp/news/local/positive-case-of-covid-19-detected-at-north-east-primary-school/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/ee-fyvie.jpg_20973326-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Fyvie Primary School
Fyvie
Turriff
5/2/08
Lee Corpe" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/ee-fyvie.jpg_20973326-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/ee-fyvie.jpg_20973326-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/ee-fyvie.jpg_20973326-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/10/ee-fyvie.jpg_20973326-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/positive-case-of-covid-19-detected-at-north-east-primary-school/">Positive case of Covid-19 detected at north-east primary school</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1514206">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Brexit: Boris Johnson calls on Emmanuel Macron to drop &#8216;ludicrous&#8217; fishing demands" href="https://www.eveningexpress.co.uk/fp/news/brexit-boris-johnson-calls-on-emmanuel-macron-to-drop-ludicrous-fishing-demands/">
				<img width="300" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/06102020_AP_parsmedia_ConservativeConBoris-017-e1602074396885-300x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/06102020_AP_parsmedia_ConservativeConBoris-017-e1602074396885-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/06102020_AP_parsmedia_ConservativeConBoris-017-e1602074396885-938x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/06102020_AP_parsmedia_ConservativeConBoris-017-e1602074396885-300x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/brexit-boris-johnson-calls-on-emmanuel-macron-to-drop-ludicrous-fishing-demands/">Brexit: Boris Johnson calls on Emmanuel Macron to drop &#8216;ludicrous&#8217; fishing demands</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1514173">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Winners of lockdown alternative of World Porridge Making Championships announced" href="https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/">
				<img width="300" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/Chris-Young-winner-300x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/Chris-Young-winner-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/Chris-Young-winner-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/10/Chris-Young-winner-300x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/">Winners of lockdown alternative of World Porridge Making Championships announced</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1514137">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="LIVE UPDATES: The latest news from across the north and north east on October 11" href="https://www.eveningexpress.co.uk/fp/news/local/live-updates-the-latest-news-from-across-the-north-and-north-east-on-october-11/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Post Thumbnail" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1.jpg 1292w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/07/Live-UpdateEE-1-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/live-updates-the-latest-news-from-across-the-north-and-north-east-on-october-11/">LIVE UPDATES: The latest news from across the north and north east on October 11</a>
	</h3>
	</li>
</ul></div></aside>
		</div>
	</div>
</article>

<div class="sharing-bar">
	<div class="wrap">
		<div class="row">
			<div class="column hide-sm md-8 lg-8">
				<h3 class="sharing-bar__title">Winners of lockdown alternative of World Porridge Making Championships announced</h3>
			</div>
			<div class="column sm-12 md-4 lg-4">
				<div class="sharing-bar__nav clearfix">
					<ul class="socialize socialize--sharing-bar -hide-print"><li class="socialize__item socialize__item--facebook">
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/?share=facebook" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--twitter">
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/?share=twitter" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--whatsapp">
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/?share=whatsapp" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--email">
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Winners%20of%20lockdown%20alternative%20of%20World%20Porridge%20Making%20Championships%20announced&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Winners%20of%20lockdown%20alternative%20of%20World%20Porridge%20Making%20Championships%20announced%20%0D%0A%0D%0A%20https://www.eveningexpress.co.uk/fp/news/scotland/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Evening%20Express%20-%20https://www.eveningexpress.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul><a class="sharing-bar__next-post" href="https://www.eveningexpress.co.uk/fp/news/brexit-boris-johnson-calls-on-emmanuel-macron-to-drop-ludicrous-fishing-demands/" rel="next">Next Post</a>				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
</main>

		<footer class="site-footer" id="footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>Evening Express</strong></span>
											</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-footer-menu" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-863090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-863090"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website Terms and Conditions of Use</a></li>
<li id="menu-item-676588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676588"><a href="https://www.dctmedia.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-1481317" class="consent-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1481317"><a href="#">Cookie Preferences</a></li>
<li id="menu-item-676589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676589"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-907"><a href="https://www.eveningexpress.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910"><a href="https://pagesuite.eveningexpress.co.uk/">Digital Edition</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928"><a href="https://www.eveningexpress.co.uk/fp/news/local/join-the-evening-express-reader-panel-to-win-50/">Reader Panel</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970"><a href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-971"><a href="http://www.datemyway.co.uk/">Dating</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-972"><a href="https://hijobs.net/signup">Jobs</a></li>
<li id="menu-item-86144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86144"><a href="https://passport.dctdigital.com/?page=email&#038;auto-subscribe=EE%20-%20newsletter&#038;default-brand=Evening%20Express&#038;default-group=Newspapers&#038;logo-for-login=eveningexpress">Newsletter</a></li>
<li id="menu-item-538002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538002"><a href="https://www.eveningexpress.co.uk/google-consumer-surveys-all-you-need-to-know/">Google Consumer Surveys – all you need to know</a></li>
<li id="menu-item-540316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540316"><a href="https://www.eveningexpresstravel.co.uk/">Reader Travel</a></li>
<li id="menu-item-540317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540317"><a href="https://www.book-ads.co.uk/adportal/index.html">Book an Advert</a></li>
<li id="menu-item-540318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540318"><a href="http://photoshopscotland.newsprints.co.uk/">Buy Photos</a></li>
<li id="menu-item-540319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540319"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family Announcements</a></li>
<li id="menu-item-1059477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1059477"><a href="https://www.eveningexpress.co.uk/media-pack/">Media Pack</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<a class="site-footer__title" href="https://www.dctmedia.co.uk/">DC Thomson Media</a>
						<ul class="site-footer__links site-footer__links--external"><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.pressandjournal.co.uk/">The Press and Journal</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.thecourier.co.uk/">The Courier</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningexpress.co.uk/">Evening Express</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningtelegraph.co.uk/">Evening Telegraph</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.sundaypost.com/">The Sunday Post</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.energyvoice.com/">Energy Voice</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.societyaberdeen.co.uk">Society</a>
			</li></ul>					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<div class="flex">
							
			<div id="wpc-dct-media-logo">
				<a href="https://www.dctmedia.co.uk" target="_blank" rel="noopener nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 150 35" role="img" aria-labelledby="wpc-dct-media-logo-title">
						<defs>
							<style>
								#wpc-dct-media-logo .prim { fill: #fff; }
								#wpc-dct-media-logo .seco { fill: #fff; }
							</style>
						</defs>
						<title id="wpc-dct-media-logo-title">DCT Media Logo</title>
						<path class="prim" d="M14,2.81h5.18c4.17,0,7.05,2.86,7.05,6.6v0c0,3.74-2.88,6.64-7,6.64H14Zm5.18,10.63a3.78,3.78,0,0,0,4-4v0a3.82,3.82,0,0,0-4-4H17v8Z"/>
						<path class="prim" d="M28.46,9.48v0a6.74,6.74,0,0,1,6.92-6.86,6.85,6.85,0,0,1,5.23,2.05L38.75,6.77a4.88,4.88,0,0,0-3.39-1.5,3.93,3.93,0,0,0-3.85,4.14v0a3.94,3.94,0,0,0,3.85,4.17,4.79,4.79,0,0,0,3.49-1.55l1.85,1.87a6.77,6.77,0,0,1-5.43,2.37,6.7,6.7,0,0,1-6.81-6.82"/>
						<polygon class="prim" points="50.1 5.5 46.06 5.5 46.06 2.81 57.05 2.81 57.05 5.5 53.02 5.5 53.02 16.07 50.1 16.07 50.1 5.5"/>
						<polygon class="prim" points="59.86 2.81 62.78 2.81 62.78 8.06 68.16 8.06 68.16 2.81 71.08 2.81 71.08 16.07 68.16 16.07 68.16 10.75 62.78 10.75 62.78 16.07 59.86 16.07 59.86 2.81"/>
						<path class="prim" d="M74.11,9.48v0a7,7,0,0,1,14.09,0v0a7,7,0,0,1-14.09,0m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="91.12 2.81 94.27 2.81 97.75 8.42 101.24 2.81 104.39 2.81 104.39 16.07 101.49 16.07 101.49 7.42 97.75 13.08 97.68 13.08 93.98 7.47 93.98 16.07 91.12 16.07 91.12 2.81"/>
						<path class="prim" d="M107.23,14.14,109,12.08a6.12,6.12,0,0,0,4,1.61c1.19,0,1.91-.48,1.91-1.25v0c0-.74-.45-1.12-2.67-1.69-2.67-.68-4.39-1.42-4.39-4.05v0c0-2.41,1.93-4,4.64-4a7.71,7.71,0,0,1,4.93,1.69l-1.52,2.2a6.18,6.18,0,0,0-3.45-1.31c-1.12,0-1.7.51-1.7,1.16v0c0,.87.56,1.16,2.86,1.75,2.69.7,4.2,1.66,4.2,4v0c0,2.64-2,4.12-4.87,4.12a8.45,8.45,0,0,1-5.62-2.13"/>
						<path class="prim" d="M120.15,9.48v0a7.05,7.05,0,0,1,14.1,0v0a6.86,6.86,0,0,1-7.07,6.86,6.79,6.79,0,0,1-7-6.82m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="137.41 2.81 140.1 2.81 146.31 10.98 146.31 2.81 149.2 2.81 149.2 16.07 146.71 16.07 140.29 7.64 140.29 16.07 137.41 16.07 137.41 2.81"/>
						<path class="seco" d="M33.21,20.76A51.48,51.48,0,0,0,25,20.2c-.61,0-2.08,0-3,.12a63.33,63.33,0,0,0-18.25,4.4C4.56,11.54,11,.15,11,.15.49,12.41,0,30.41,0,30.47H0a56.35,56.35,0,0,1,25-7.72,53.52,53.52,0,0,1,9.54.4,63.19,63.19,0,0,1,7.91,1.6A51.6,51.6,0,0,0,11.59,29.8a31.18,31.18,0,0,0-.95,3.76,51.8,51.8,0,0,1,22.74-7.8,49.08,49.08,0,0,1,11.72.52c-15.92,0-25.38,5.93-25.38,5.93-.27.87-.54,1.86-.74,2.64,13.19-8.41,30.68-7.65,30.8-7.65a43,43,0,0,0-16.57-6.44"/>
						<polygon class="seco" points="112.39 21.89 114.71 26.62 117.02 21.89 118.64 21.89 118.64 29.27 117.36 29.27 117.35 24 115.17 28.51 114.25 28.51 112.07 24 112.07 29.27 110.76 29.27 110.76 21.89 112.39 21.89"/>
						<polygon class="seco" points="126.93 21.89 126.93 23.12 122.93 23.12 122.93 24.95 126.52 24.95 126.52 26.18 122.93 26.18 122.93 28.03 127.06 28.03 127.06 29.27 121.52 29.27 121.52 21.89 126.93 21.89"/>
						<path class="seco" d="M136.46,25.58a3.66,3.66,0,0,1-3.9,3.69h-3V21.89h3.07a3.64,3.64,0,0,1,3.85,3.69m-1.45,0a2.36,2.36,0,0,0-2.42-2.46H131V28h1.69A2.32,2.32,0,0,0,135,25.59"/>
						<rect class="seco" x="138.74" y="21.89" width="1.41" height="7.38"/>
						<path class="seco" d="M147.83,27.71h-3.61l-.65,1.56h-1.46l3.23-7.38h1.47L150,29.27h-1.52Zm-.51-1.22L146,23.4l-1.31,3.09Z"/>
					</svg>
				</a>
			</div>							<p class="copyright">&copy; Aberdeen Journals Ltd 2020. <span class="copyright__highlight">All Rights Reserved.</span></p>
						</div>
					</div>
				</div>
			</div>
			<section class="breaking-news -hide-print -animate" aria-labelledby="breaking-news-title" role="dialog">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<h2 class="breaking-news__title title--caps" id="breaking-news-title">Breaking</h2>
							<ul class="breaking-news__posts"></ul>
							<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
						</div>
					</div>
				</div>
			</section>
		</footer>
			<script type="text/javascript">

		(function ($, window) {

			$(document).ready(function () {

				var target_blank = $( 'a[target="_blank"]' );
				/** If 'a' tags with 'target="_blank"' don't have 'data-processed="true"' */
				if ( ! target_blank.data( 'processed', 'true' ) ) {
					/** Apply the rel="noopener" */
					target_blank.attr('rel', 'noopener');
				}

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
<script src="//rum-static.pingdom.net/pa-5ebabe19146aea00150000d0.js" async></script>	<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script type="text/javascript" src="//s.skimresources.com/js/94202X1571831.skimlinks.js"></script><script src='https://www.eveningexpress.co.uk/wp-content/plugins/openweather/js/openweather.js?ver=1.0.7' id='openweather-js'></script>
<script id='blocks-script-js-extra'>
var blocks_ajax_url = {"ajax_url":"https://www.eveningexpress.co.uk","breaking_tag":"17070","show_nav_bar":"show","server_time":"2020-10-11T13:53:43"};
</script>
<script src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.10.9' id='blocks-script-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=2.10.9' id='blocks-cycle2-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=2.10.9' id='blocks-carousel-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=2.10.9' id='blocks-cookie-js'></script>
<!--[if lt IE 9]>
<script src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=2.10.9' id='blocks-html5-shiv-js'></script>
<![endif]-->
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.7' id='wpc_lightbox_scripts-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.7' id='wpc_lightbox_swipebox_init-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.1' id='socialize-js-js'></script>
<script src='https://js.braintreegateway.com/web/dropin/1.9.4/js/dropin.min.js?ver=1.18.1' id='blaize-braintree-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/loadingoverlay.min.js?ver=1.18.1' id='blaize-loading-overlay-js'></script>
<script id='blaize-frontend-js-extra'>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</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/frontend.min.js?ver=1.18.1' id='blaize-frontend-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-accordion.min.js?ver=1.18.1' id='blaize-accordion-js'></script>
<script id='blaize-login-js-extra'>
var blaize_login_vars = {"current_theme":"eveningexpress-2017"};
</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-login.min.js?ver=1.18.1' id='blaize-login-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-reset-password.min.js?ver=1.18.1' id='blaize-reset-password-js'></script>
<script id='blaize-subscriptions-script-js-extra'>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</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-subscriptions.min.js?ver=1.18.1' id='blaize-subscriptions-script-js'></script>
<script id='blaize-inline-subscriptions-js-extra'>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</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-inline-subscriptions.min.js?ver=1.18.1' id='blaize-inline-subscriptions-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"apiSettings":{"root":"https://www.eveningexpress.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/dct-hijobs/assets/js/dct-hijobs.js?ver=1.0.9' id='hijobs-widget-js'></script>
<script id='dct-cta-script-js-extra'>
var dct_cta_config = {"ajax-security-nonce":"3c82e03781","ajax-url":"https://www.eveningexpress.co.uk\/wp-admin\/admin-ajax.php","site-url":"https://www.eveningexpress.co.uk","page-url":"https://www.eveningexpress.co.uk\/fp\/news\/scotland\/winners-of-lockdown-alternative-of-world-porridge-making-championships-announced\/"};
</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/dct-cta/includes/../assets/js/dct-cta.js?ver=1.1.5' id='dct-cta-script-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.5.1' id='sailthru-personalise-js-js'></script>
<script id='sailthru-personalise-js-js-after'>
			try {
				Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
			} catch (e) {
				console.log('Sailthru JavaScript API Unavailable');
			}
		
</script>
	<script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (! (dataLayerFieldName in window)) {
                        window[dataLayerFieldName] = [];
                    }
                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        response[dataLayerFieldName].zephrOutcomes = window.Zephr.outcomes;
                    }
                    window[dataLayerFieldName].push(response[dataLayerFieldName]);
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
