<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.eveningexpress.co.uk/xmlrpc.php" />
		<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async defer src="https://ads.pubmatic.com/AdServer/js/pwt/156461/1215/pwt.js"></script><title>Coronavirus: Scotland’s chief medical officer Catherine Calderwood resigns - Evening Express</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: Scotland’s chief medical officer Catherine Calderwood resigns - Evening Express" />
<meta property="og:description" content="Scotland’s chief medical officer has resigned after being criticised for not adhering to social distancing advice by twice visiting her second home." />
<meta property="og:url" content="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/" />
<meta property="og:site_name" content="Evening Express" />
<meta property="article:publisher" content="https://www.facebook.com/EveningExpressAberdeen" />
<meta property="article:tag" content="Catherine Calderwood" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:section" content="Scotland" />
<meta property="og:image" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906.jpg" />
<meta property="og:image:secure_url" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906.jpg" />
<meta property="og:image:width" content="1357" />
<meta property="og:image:height" content="813" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eveningexpress.co.uk/#website","url":"https://www.eveningexpress.co.uk/","name":"Evening Express","inLanguage":"en-US","description":"Evening Express","potentialAction":[{"@type":"SearchAction","target":"https://www.eveningexpress.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/#primaryimage","inLanguage":"en-US","url":"https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906.jpg","width":1357,"height":813},{"@type":"WebPage","@id":"https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/#webpage","url":"https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/","name":"Coronavirus: Scotland\u2019s chief medical officer Catherine Calderwood resigns - Evening Express","isPartOf":{"@id":"https://www.eveningexpress.co.uk/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/#primaryimage"},"datePublished":"2020-04-05T21:07:31+00:00","dateModified":"2020-04-05T21:12:27+00:00","breadcrumb":{"@id":"https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/"]}]}]}</script>
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='https://www.eveningexpress.co.uk' />
<link rel='dns-prefetch' href='//js.braintreegateway.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https://www.eveningexpress.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='openweather-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/openweather/css/widget-style.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-core-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=2.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=2.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=2.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-media-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_media.css?ver=2.7.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='blocks-blaize-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_blaize.css?ver=2.7.0' type='text/css' media='screen, print' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.7.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eveningexpress.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='socialize-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/socialize/assets/share-buttons.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='blaize-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/css/blaize.css?ver=1.11.30' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.3.5' type='text/css' media='' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hijobs-widget-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/dct-hijobs/assets/css/dct-hijobs.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ee-style-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/eveningexpress-2017/style.css?ver=4.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ee-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C800&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/sailthru/sailthru.min.css?ver=1.2.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ac_user_config = {"ad_sizes":[],"chunk_size":"900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/ad-chunks/assets/js/ad-chunks.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.19.1/dist/jquery.validate.min.js?ver=1.11.30'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.min.js?ver=1.3.5'></script>
<link rel='https://api.w.org/' href='https://www.eveningexpress.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/eveningexpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eveningexpress.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.eveningexpress.co.uk/?p=1167766' />
<link rel="alternate" type="application/json+oembed" href="https://www.eveningexpress.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningexpress.co.uk%2Ffp%2Fnews%2Fscotland%2Fcoronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eveningexpress.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningexpress.co.uk%2Ffp%2Fnews%2Fscotland%2Fcoronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns%2F&#038;format=xml" />
	<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "no" } );
			    dataLayer.push( { 'post_premium_content': "no" } );
					}
		
	</script>
<script type="text/javascript" id="rwrd-reading-properties2018-11-12-05-17-28">(function(){var a=window;function b() {var e=document.createElement("script"),c="https://content.readefined.com/t/properties2018-11-12-05-17-28",d=document.getElementById("rwrd-reading-properties2018-11-12-05-17-28");e.type="text/javascript";e.async=true;e.src=c+(c.indexOf("?")>=0?"&":"?")+"rwref="+encodeURIComponent(a.location.href)+"&v=1";d.parentNode.insertBefore(e,d)} if(a.attachEvent) {a.attachEvent("onload",b)} else{a.addEventListener("load",b,false)}})();</script>
<link href="https://interaction-pi.com/css/rwh.css" rel="stylesheet" type="text/css"><script type="text/javascript" id="rwrd-hook-properties2018-11-12-05-17-28">(function(){var a=window;function b() {var e=document.createElement("script"),c="https://interaction-pi.com/h/properties2018-11-12-05-17-28",d=document.getElementById("rwrd-hook-properties2018-11-12-05-17-28");e.type="text/javascript";e.async=true;e.src=c+(c.indexOf("?")>=0?"&":"?")+"rwref="+encodeURIComponent(a.location.href)+"&v=1";d.parentNode.insertBefore(e,d)}if(a.attachEvent){a.attachEvent("onload",b)}else{a.addEventListener("load",b,false)}})();</script>
<!-- Stream WordPress user activity plugin v3.4.3 -->
<meta name="premium-content" content="false" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"fp","pagePostType2":"single-fp","pageCategory":["scotland"],"pageAttributes":["catherine-calderwood","coronavirus","covid-19"],"pagePostAuthor":"Annette Cameron","pagePostDate":"05\/04\/2020","pagePostDateYear":"2020","pagePostDateMonth":"04","pagePostDateDay":"05"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9KS97');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" media="screen, print">
			.cta--bg {
				background-image: url();
			}
		</style><script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","44dfc18e-f24f-4727-b26e-56ed85ebd01a",{});
					permutive.addon( "web", {
								    page: {
								        article: {
								            id:          "10-1167766",
								            title:       "Coronavirus: Scotland’s chief medical officer Catherine Calderwood resigns",
								            url:         "https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/",
								            section:     "Scotland",
								            categories:  ["scotland"],
								            tags:        ["catherine-calderwood", "coronavirus", "covid-19"],
								            watson: {
                                                concepts: '$alchemy_concepts',
                                                entities: '$alchemy_entities',
                                                keywords: '$alchemy_keywords',
                                                taxonomy: '$alchemy_taxonomy'
                                            }
								        }
								    }
								} );
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><link rel="amphtml" href="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/amp/">	<script type="text/javascript">
				if ('undefined' !== typeof (dfp)) {
			(function ($) {
				
				$(document).ready(function () {
					dfp.collapsable = true;
					dfp.zone = '/4987/eveningexpress/news/scotland';

					dfp.targeting("inskin_yes", (screen.width >= 1255 ? 'true' : 'false'));

					dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_home", "false" );

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "1167766" );dfp.targeting( "post_slug", "coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns" );dfp.targeting( "post_type", "fp" );dfp.targeting( "post_tags" , "['catherine-calderwood','coronavirus','covid-19']" );dfp.targeting( "post_categories" , "['scotland']" );	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

	$( 'body' ).on( 'blaize-datalayer-loaded', function() {

		permutive.track('ZephyrActions', window.blaize_datalayer);

	});


					dfp.enable({
						ads: {
							oop: true
						},
						service: {
						    lazyload: { enabled: true },
                            single_request: true,
                        }
					});

					dfp.singlerefresh();

					/** Takeover collapse **/
					$(window.dfp).on('takeover_rendered', function () {
						$('div.takeover-collapse').css('display', 'none');
					});

				});
			})(window.jQuery || window.Zepto);
		}
	</script>
<link rel="icon" href="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-45x45.png" sizes="32x32" />
<link rel="icon" href="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-372x372.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-372x372.png" />
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="fp-template-default single single-fp postid-1167766 single-format-standard blaize-not-logged-in body--is-header-fixed">
			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

    		<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9KS97"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<script type="text/javascript">
			(function() {
				var ARTICLE_URL = window.location.href;
				var CONTENT_ID = 'everything';
				document.write(
					'<scr'+'ipt '+
					'src="//survey.g.doubleclick.net/survey?site=_6b4y55j3qvkct6ihusqz2oxd7e'+
					'&amp;url='+encodeURIComponent(ARTICLE_URL)+
					(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
					'&amp;random='+(new Date).getTime()+
					'" type="text/javascript">'+'\x3C/scr'+'ipt>');
			})();
		</script>
			<header class="site-header site-header--fixed -animate -translate-3d">
			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
														<a class="verticals__btn show-md" href="#">Show Links</a>
							<ul class="verticals clearfix"><li id="menu-item-54591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54591"><a href="https://pagesuite.eveningexpress.co.uk/">Digital Edition</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-897"><a href="https://www.dcthomsontravel.co.uk/">Reader Travel</a></li>
<li id="menu-item-874938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874938"><a href="https://www.yourpublicnotices.co.uk/aberdeen">Notices</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family announcements</a></li>
<li id="menu-item-668513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-668513"><a href="http://dating.eveningexpress.co.uk/">Dating</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899"><a href="https://www.book-ads.co.uk/adportal/index.html">Book an advert</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-900"><a href="http://photoshopscotland.newsprints.co.uk/">Buy photos</a></li>
</ul><ul class="blaize-verticals"><li id="menu-item-982100" class="blaize-login-register menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-982100"><a href="https://www.eveningexpress.co.uk/login/">Login / Register</a>
<ul class="sub-menu">
	<li id="menu-item-1139725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139725"><a href="https://www.eveningexpress.co.uk/eeditions/">eEditions</a></li>
	<li id="menu-item-986059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986059"><a href="https://passport.dctdigital.com/">Newsletter Preferences</a></li>
	<li id="menu-item-986058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986058"><a href="https://passport.dctdigital.com/profile/">Update Profile</a></li>
	
</ul>
</li>
</ul>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box" title="Evening Express" href="https://www.eveningexpress.co.uk/"><img alt="Evening Express" class="logo__media" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/11/logo_evening-express_wh.png" /></a><form class="search-form search-form--header fullscreen flex -animate -hide-print" role="search" method="GET" action="https://www.eveningexpress.co.uk/">
			<label class="search-form__label" for="search-form__input">
				<input title="Search" class="search-form__text" type="text" value="" id="search-form__input" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<a class="search-btn header-btn show-sm -hide-nojs -hide-print -animate" href="#">
							<span class="genericon genericon-search"></span>
							<span class="screen-reader-text">Search</span>
						</a>
						<a class="blaize-login-btn header-btn show-sm -hide-nojs -hide-print -animate" href="https://www.eveningexpress.co.uk/login">
				<span class="b-icon-profile"></span>
				<span class="screen-reader-text">Login / Register</span>
			</a>						<a class="all-sections-btn header-btn all-sections-btn--header show-sm -hide-nojs -hide-print -border-box -animate" href="#">
							<span class="genericon genericon-menu"></span>
							<span class="screen-reader-text">Menu</span>
						</a>
					</div>
				</div>
			</div>
			<nav class="navigation hide-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<ul class="nav-bar clearfix"><li id="menu-item-939905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939905"><a href="https://www.eveningexpress.co.uk/category/news/local/">Local</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-759"><a href="https://www.eveningexpress.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-762"><a href="https://www.eveningexpress.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764"><a href="https://www.eveningexpress.co.uk/category/news/uk/">UK</a></li>
	<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="https://www.eveningexpress.co.uk/category/news/world/">World</a></li>
	<li id="menu-item-738190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738190"><a href="https://www.eveningexpress.co.uk/tag/video/">Video</a></li>
	<li id="menu-item-833254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-833254"><a href="https://www.eveningexpress.co.uk/tag/cruise2020/">Cruise 2020</a></li>
	<li id="menu-item-888145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-888145"><a href="https://www.eveningexpress.co.uk/extra-card/">Extra Discount Club</a></li>
</ul>
</li>
<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-780"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a>
<ul class="sub-menu">
	<li id="menu-item-538163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538163"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/donsnews/">Latest Dons News</a></li>
	<li id="menu-item-538164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538164"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/matchreports/">Match Reports</a></li>
	<li id="menu-item-973433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973433"><a href="https://www.eveningexpress.co.uk/category/news/opinion/willie-miller/">Willie Miller</a></li>
</ul>
</li>
<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-766"><a href="https://www.eveningexpress.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-973332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973332"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-930617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930617"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/cove-rangers-fc/">Cove Rangers FC</a></li>
	<li id="menu-item-930618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930618"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-327219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327219"><a href="https://www.eveningexpress.co.uk/category/sport/football/highland-league/">Highland League</a></li>
	<li id="menu-item-438976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438976"><a href="https://www.eveningexpress.co.uk/category/sport/local-sport/">Local Sport</a></li>
	<li id="menu-item-973432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973432"><a href="https://www.eveningexpress.co.uk/category/news/opinion/willie-miller/">Willie Miller</a></li>
</ul>
</li>
<li id="menu-item-1011529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1011529"><a href="https://www.eveningexpress.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1011538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011538"><a href="https://www.eveningexpress.co.uk/category/lifestyle/property/">Property</a></li>
	<li id="menu-item-1011535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011535"><a href="https://www.eveningexpress.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-1011541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011541"><a href="https://www.eveningexpress.co.uk/category/the-aberdonian/">The Aberdonian</a></li>
	<li id="menu-item-1011532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011532"><a href="https://www.eveningexpress.co.uk/category/lifestyle/http-dating-eveningexpress-co-uk/">Dating</a></li>
</ul>
</li>
<li id="menu-item-842380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842380"><a href="https://hijobs.net/">Jobs</a></li>
<li id="menu-item-1139701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139701"><a href="https://www.eveningexpress.co.uk/subscribe/">Subscribe</a></li>
</ul>							<a class="tab all-sections-btn hide-sm -hide-nojs -hide-print -border-box" href="#">
								<span class="all-sections-btn__text">All Sections</span>
								<span class="genericon genericon-menu"></span>
							</a>
						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections fullscreen -hide-print -animate">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<ul class="all-sections__nav clearfix"><li id="menu-item-1139698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1139698"><a href="https://www.eveningexpress.co.uk/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-1154965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1154965"><a href="https://www.eveningexpress.co.uk/epaper-how/">How to access your ePaper</a></li>
</ul>
</li>
<li id="menu-item-539930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-539930"><a href="https://www.eveningexpress.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-939792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939792"><a href="https://www.eveningexpress.co.uk/category/news/local/">Local</a></li>
	<li id="menu-item-539936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-539936"><a href="https://www.eveningexpress.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-539937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539937"><a href="https://www.eveningexpress.co.uk/category/news/uk/">UK</a></li>
	<li id="menu-item-539938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539938"><a href="https://www.eveningexpress.co.uk/category/news/world/">World</a></li>
	<li id="menu-item-738189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738189"><a href="https://www.eveningexpress.co.uk/tag/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-539932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-539932"><a href="https://www.eveningexpress.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-539939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539939"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-939746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939746"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-939745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939745"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/cove-rangers-fc/">Cove Rangers FC</a></li>
	<li id="menu-item-539943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539943"><a href="https://www.eveningexpress.co.uk/category/sport/local-sport/">Local Sport</a></li>
	<li id="menu-item-539940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539940"><a href="https://www.eveningexpress.co.uk/category/sport/football/">Football</a></li>
	<li id="menu-item-539942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539942"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/">Scottish Football</a></li>
	<li id="menu-item-539941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539941"><a href="https://www.eveningexpress.co.uk/category/sport/football/highland-league/">Highland League</a></li>
</ul>
</li>
<li id="menu-item-833255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-833255"><a>Announcements</a>
<ul class="sub-menu">
	<li id="menu-item-874940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874940"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family announcements</a></li>
	<li id="menu-item-874939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874939"><a href="https://www.yourpublicnotices.co.uk/aberdeen">Public notices</a></li>
	<li id="menu-item-842378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842378"><a href="https://hijobs.net/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-539933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-539933"><a href="https://www.eveningexpress.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-539944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539944"><a href="https://www.eveningexpress.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-730168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730168"><a href="https://www.eveningexpress.co.uk/category/lifestyle/property/">Property</a></li>
	<li id="menu-item-785503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785503"><a href="https://www.eveningexpress.co.uk/tag/cruise2020/">CRUISE 2020</a></li>
	<li id="menu-item-582398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582398"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
	<li id="menu-item-730169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730169"><a href="https://www.eveningexpress.co.uk/category/lifestyle/http-dating-eveningexpress-co-uk/">Dating</a></li>
</ul>
</li>
<li id="menu-item-939747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939747"><a href="https://www.eveningexpress.co.uk/category/competitions/">Competitions</a></li>
</ul><p class="copyright -hide-nojs">&copy;2020 Evening Express</p>					</div>
				</div>
			</div>
		</nav>

<main class="site-content">
	
<div class="dfp-ad billboard-ad takeover-collapse -hide-print" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="leaderboard"></div>

	<div class="wrap">
		<div class="row">
			
<article class="entry entry--standard" data-id="post-1167766">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header entry-header--default -border-box">
				<div class="breadcrumb category-color--news -hide-print"><span><span><a href="https://www.eveningexpress.co.uk/category/news/" >News</a> / <span><a href="https://www.eveningexpress.co.uk/category/news/scotland/" >Scotland</a></span></div>				<h1 class="title entry-title">Coronavirus: Scotland’s chief medical officer Catherine Calderwood resigns</h1>
				<div class="entry-meta">
					<div class="flex">
						<span class="byline">by Press Association</span>
<div class="post-timestamp post-timestamp--revised">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">05/04/2020, 10:07 pm</span>
		<span class="post-timestamp__revised hide-sm hide-md -border-box -animate"><strong>Updated:</strong> 05/04/2020, 10:12 pm</span>
	</div>

<ul class="socialize  -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Coronavirus%3A%20Scotland%E2%80%99s%20chief%20medical%20officer%20Catherine%20Calderwood%20resigns&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Coronavirus%3A%20Scotland%E2%80%99s%20chief%20medical%20officer%20Catherine%20Calderwood%20resigns%20%0D%0A%0D%0A%20https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Evening%20Express%20-%20https://www.eveningexpress.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul>					</div>
				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content medium-form" itemprop="articleBody">
						<figure class="thumbnail">
		
			<div class="thumbnail__holder">
				<img width="620" height="372" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Dr Catherine Calderwood" />			</div>

			<figcaption class="thumbnail__caption wp-caption-text">Dr Catherine Calderwood</figcaption>	</figure>


<div class="intro cta--bg --hide-print">
		<div class="intro__cell intro__cell--send-story">
		<a class="send-story" href="https://www.eveningexpress.co.uk/send-us-a-story/">Send us a story</a>
	</div>
		<div class="intro__cell intro__cell--signup">
		<a class="signup signup--intro -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=Evening+Express&#038;auto-subscribe=EE+newsletter&#038;default-group=Newspapers" target="_blank" rel="nofollow noopener">
			<span class="signup__title title">Sign up to our <strong>Daily</strong> newsletter</span>
		</a>	</div>
</div>

					
					<div class="cms clearfix">
						<div class="p402_premium"><div class="lightbox-content"><p>Scotland’s chief medical officer has resigned after being criticised for not adhering to social distancing advice by twice visiting her second home.</p>
<p>Dr Catherine Calderwood initially issued an apology and was backed by First Minister Nicola Sturgeon to remain in the role.</p>
<p>However after further conversations with Ms Sturgeon, Dr Calderwood said on Sunday night that she had resigned “with a heavy heart”, agreeing the “justifiable focus on my behaviour risks becoming a distraction from the hugely important job”.</p>
<p>In a statement, she added: “The most important thing to me now and over the next few very difficult months is that people across Scotland know what they need to do to reduce the spread of this virus, and that means they must have complete trust in those who give them advice.”</p>
<p>Dr Calderwood will now work “over the next few days to ensure a smooth transition” to her successor.</p>
<p>The First Minister paid tribute to Dr Calderwood, saying she was a “transformational” chief medical officer (CMO).</p>
<p>Mr Sturgeon said: “It is however clear that the mistake she made – even though she has apologised sincerely and honourably for it – risks distracting from and undermining confidence in the Government’s public health message at this crucial time. That is not a risk either of us is willing to take.</p>
<p>“Catherine has been a transformational CMO, bringing changes to the way medicine is delivered in Scotland and in particular using her experience to bring an overdue focus to women’s health.</p>
<p>“While she has made a very serious mistake in her actions, that should not detract from the fact that as CMO she has made a highly valuable contribution to the medical profession and to health in Scotland, and I have no doubt she will continue to do so in future.</p>
<p>“She leaves office with my thanks and admiration.”</p>
</div></div>					</div>
					

									</div>
				<footer class="entry-footer clear">
					<div class="OUTBRAIN" data-src="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/" data-widget-id="AR_1" data-ob-template="EveningExpress_2"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/catherine-calderwood/">Catherine Calderwood</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/coronavirus/">coronavirus</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/covid-19/">Covid-19</a>
		</li>
			</ul>
</div>

				</footer>

				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Latest News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-1167835">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Take ‘charisma’ into account when managing invasive species, scientists say" href="https://www.eveningexpress.co.uk/news/take-charisma-into-account-when-managing-invasive-species-scientists-say/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.22792789-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.22792789-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.22792789-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.22792789-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/take-charisma-into-account-when-managing-invasive-species-scientists-say/">Take ‘charisma’ into account when managing invasive species, scientists say</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1167832">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Tiger at zoo in New York tests positive for coronavirus" href="https://www.eveningexpress.co.uk/news/world/tiger-at-zoo-in-new-york-tests-positive-for-coronavirus/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53312600-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53312600-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53312600-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53312600-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/world/tiger-at-zoo-in-new-york-tests-positive-for-coronavirus/">Tiger at zoo in New York tests positive for coronavirus</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1167811">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" title="Video: Dril-Quip bosses claim Aberdeen has ‘whinge and whine culture’" href="https://www.eveningexpress.co.uk/fp/news/local/video-dril-quip-bosses-claim-aberdeen-has-whinge-and-whine-culture1/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Dril-Quip, Stoneywood Park Dyce" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1.jpg 938w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/video-dril-quip-bosses-claim-aberdeen-has-whinge-and-whine-culture1/">Video: Dril-Quip bosses claim Aberdeen has ‘whinge and whine culture’</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1167817">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Queen’s ‘quiet resolution’ receives widespread support" href="https://www.eveningexpress.co.uk/news/uk/queens-quiet-resolution-receives-widespread-support/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53312072-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53312072-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53312072-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53312072-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/queens-quiet-resolution-receives-widespread-support/">Queen’s ‘quiet resolution’ receives widespread support</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1167808">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Gareth Bale, Paulo Dybala and Daniel James participate in charity FIFA 20 event" href="https://www.eveningexpress.co.uk/sport/gareth-bale-paulo-dybala-and-daniel-james-participate-in-charity-fifa-20-event/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.50787024-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.50787024-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.50787024-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.50787024-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/gareth-bale-paulo-dybala-and-daniel-james-participate-in-charity-fifa-20-event/">Gareth Bale, Paulo Dybala and Daniel James participate in charity FIFA 20 event</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1167799">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Coronavirus wrap: Wayne Rooney and Gordon Taylor answer football’s critics" href="https://www.eveningexpress.co.uk/sport/coronavirus-wrap-wayne-rooney-and-gordon-taylor-answer-footballs-critics/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.50919245-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.50919245-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.50919245-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.50919245-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/coronavirus-wrap-wayne-rooney-and-gordon-taylor-answer-footballs-critics/">Coronavirus wrap: Wayne Rooney and Gordon Taylor answer football’s critics</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1167796">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Scotland’s chief medical officer resigns after two visits to second home" href="https://www.eveningexpress.co.uk/news/scotland/scotlands-chief-medical-officer-resigns-after-two-visits-to-second-home/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.52399292-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.52399292-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.52399292-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.52399292-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/scotland/scotlands-chief-medical-officer-resigns-after-two-visits-to-second-home/">Scotland’s chief medical officer resigns after two visits to second home</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1167787">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="What does Boris Johnson’s hospital admission mean?" href="https://www.eveningexpress.co.uk/news/uk/what-does-boris-johnsons-hospital-admission-mean/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53086699-1-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53086699-1-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53086699-1-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53086699-1-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/what-does-boris-johnsons-hospital-admission-mean/">What does Boris Johnson’s hospital admission mean?</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1167766">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Coronavirus: Scotland’s chief medical officer Catherine Calderwood resigns" href="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Dr Catherine Calderwood" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906.jpg 1357w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/">Coronavirus: Scotland’s chief medical officer Catherine Calderwood resigns</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1167760">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Charles Leclerc wins virtual F1 race as Ben Stokes takes a spin" href="https://www.eveningexpress.co.uk/sport/charles-leclerc-wins-virtual-f1-race-as-ben-stokes-takes-a-spin/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/a701d3c9-452e-4c58-9611-5d79796bf2bf-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/a701d3c9-452e-4c58-9611-5d79796bf2bf-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/a701d3c9-452e-4c58-9611-5d79796bf2bf-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/a701d3c9-452e-4c58-9611-5d79796bf2bf-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/charles-leclerc-wins-virtual-f1-race-as-ben-stokes-takes-a-spin/">Charles Leclerc wins virtual F1 race as Ben Stokes takes a spin</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1167736">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Boris Johnson admitted to hospital as coronavirus symptoms persist" href="https://www.eveningexpress.co.uk/news/uk/boris-johnson-admitted-to-hospital-as-coronavirus-symptoms-persist/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53283583-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53283583-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53283583-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.53283583-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/boris-johnson-admitted-to-hospital-as-coronavirus-symptoms-persist/">Boris Johnson admitted to hospital as coronavirus symptoms persist</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1167727">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Prime Minister Boris Johnson admitted to hospital for coronavirus tests" href="https://www.eveningexpress.co.uk/fp/news/uk/prime-minister-boris-johnson-admitted-to-hospital-for-coronavirus-tests/">
				<img width="126" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Boris Johnson" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-126x84.jpg 126w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-270x180.jpg 270w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-846x564.jpg 846w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-1536x1024.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-2048x1365.jpg 2048w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-558x372.jpg 558w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-72x48.jpg 72w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-1728x1152.jpg 1728w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/uk/prime-minister-boris-johnson-admitted-to-hospital-for-coronavirus-tests/">Prime Minister Boris Johnson admitted to hospital for coronavirus tests</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1167721">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="NHS nurse finds engagement ring in garden after two-and-a-half years" href="https://www.eveningexpress.co.uk/news/uk/nhs-nurse-finds-engagement-ring-in-garden-after-two-and-a-half-years/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/509b928f-a2e0-4467-801f-d7b3e28698a2-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/509b928f-a2e0-4467-801f-d7b3e28698a2-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/509b928f-a2e0-4467-801f-d7b3e28698a2-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/509b928f-a2e0-4467-801f-d7b3e28698a2-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/nhs-nurse-finds-engagement-ring-in-garden-after-two-and-a-half-years/">NHS nurse finds engagement ring in garden after two-and-a-half years</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1167718">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="County cricketers could be furloughed following latest PCA talks" href="https://www.eveningexpress.co.uk/sport/county-cricketers-could-be-furloughed-following-latest-pca-talks/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.43050734-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.43050734-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.43050734-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.43050734-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/county-cricketers-could-be-furloughed-following-latest-pca-talks/">County cricketers could be furloughed following latest PCA talks</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1167715">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Queen recalls own wartime broadcast and tells nation: ‘We will meet again’" href="https://www.eveningexpress.co.uk/news/uk/queen-recalls-own-wartime-broadcast-and-tells-nation-we-will-meet-again/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.1383079-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.1383079-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.1383079-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/04/2.1383079-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/queen-recalls-own-wartime-broadcast-and-tells-nation-we-will-meet-again/">Queen recalls own wartime broadcast and tells nation: ‘We will meet again’</a>
	</h3>
	</li>
</ul></div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			
<aside class="sidebar hide-sm -hide-print">
	<div class="widget widget_dfp_widget">
		<div class="dfp-ad mpu-ad" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div>
	</div>
	<div class="widget widget_category_posts"><h2 class="widget-title"><span class="widget-title__bg">Latest Local News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-1167811">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" title="Video: Dril-Quip bosses claim Aberdeen has ‘whinge and whine culture’" href="https://www.eveningexpress.co.uk/fp/news/local/video-dril-quip-bosses-claim-aberdeen-has-whinge-and-whine-culture1/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Dril-Quip, Stoneywood Park Dyce" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1.jpg 938w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/video-dril-quip-bosses-claim-aberdeen-has-whinge-and-whine-culture1/">Video: Dril-Quip bosses claim Aberdeen has ‘whinge and whine culture’</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1161337">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="North-east food firm teaming up with distillery to give helping hand" href="https://www.eveningexpress.co.uk/fp/news/local/north-east-food-firm-teaming-up-with-distillery-to-give-helping-hand/">
				<img width="140" height="79" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg-140x79.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg-140x79.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg-300x169.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg-940x529.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg-620x349.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg-80x45.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg.jpg 1024w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/north-east-food-firm-teaming-up-with-distillery-to-give-helping-hand/">North-east food firm teaming up with distillery to give helping hand</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1158739">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="North-east bowling club boosts cash for groups" href="https://www.eveningexpress.co.uk/fp/news/local/north-east-bowling-club-boosts-cash-for-groups/">
				<img width="127" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-127x84.jpg" class="attachment-small size-small wp-post-image" alt="Newhills Bowling Club" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-127x84.jpg 127w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-272x180.jpg 272w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-852x564.jpg 852w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-1536x1017.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-2048x1356.jpg 2048w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-562x372.jpg 562w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-72x48.jpg 72w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-1739x1152.jpg 1739w" sizes="(max-width: 127px) 100vw, 127px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/north-east-bowling-club-boosts-cash-for-groups/">North-east bowling club boosts cash for groups</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1161343">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Charity thanks north-east branches for support" href="https://www.eveningexpress.co.uk/fp/news/local/charity-thanks-north-east-branches-for-support/">
				<img width="140" height="79" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/05/P-090e2b3e-16c9-4487-ba7f-10ac407c219e-140x79.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/05/P-090e2b3e-16c9-4487-ba7f-10ac407c219e-140x79.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/05/P-090e2b3e-16c9-4487-ba7f-10ac407c219e-300x169.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/05/P-090e2b3e-16c9-4487-ba7f-10ac407c219e.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/05/P-090e2b3e-16c9-4487-ba7f-10ac407c219e-620x349.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/05/P-090e2b3e-16c9-4487-ba7f-10ac407c219e-80x45.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/charity-thanks-north-east-branches-for-support/">Charity thanks north-east branches for support</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1158727">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="North-east oil group to expand services further" href="https://www.eveningexpress.co.uk/fp/news/local/north-east-oil-group-to-expand-services-further/">
				<img width="126" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/0C07F023-7B8E-4F0C-AE9F-3BD9D86B20CD-126x84.jpg" class="attachment-small size-small wp-post-image" alt="STATS Group Middle East director Angus Bowie" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/0C07F023-7B8E-4F0C-AE9F-3BD9D86B20CD-126x84.jpg 126w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/0C07F023-7B8E-4F0C-AE9F-3BD9D86B20CD-270x180.jpg 270w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/0C07F023-7B8E-4F0C-AE9F-3BD9D86B20CD-846x564.jpg 846w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/0C07F023-7B8E-4F0C-AE9F-3BD9D86B20CD-1536x1024.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/0C07F023-7B8E-4F0C-AE9F-3BD9D86B20CD-2048x1365.jpg 2048w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/0C07F023-7B8E-4F0C-AE9F-3BD9D86B20CD-558x372.jpg 558w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/0C07F023-7B8E-4F0C-AE9F-3BD9D86B20CD-72x48.jpg 72w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/0C07F023-7B8E-4F0C-AE9F-3BD9D86B20CD-1728x1152.jpg 1728w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/north-east-oil-group-to-expand-services-further/">North-east oil group to expand services further</a>
	</h3>
	</li>
</ul></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Aberdeen, Aberdeenshire, Stonehaven, Banchory, Inverurie, Kintore, Ellon, Huntly, Aboyne"
			data-limit="10"
			data-baseurl="https://wpcluster.dctdigital.com/eveningexpress">
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div><div class="widget widget_text">			<div class="textwidget"><p><a href="https://www.societyaberdeen.co.uk/"><img class="aligncenter size-full wp-image-974744" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/10/logo_society.png" alt="" width="653" height="65" /></a></p>
<!-- Json Feed loaded 5 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.societyaberdeen.co.uk/top-stories/two-north-east-charities-to-stream-online-disney-quiz/" target="_blank" rel="noopener noreferrer">Two north-east charities to stream online Disney quiz</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.societyaberdeen.co.uk/top-stories/two-north-east-charities-to-stream-online-disney-quiz/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/society/wp-content/uploads/sites/105/2020/04/shutterstock_1147247513_low_nwm-300x200.jpg" alt="Two north-east charities to stream online Disney quiz" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Two north-east children’s charities are set to host a digital Disney-themed quiz.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.societyaberdeen.co.uk/top-stories/north-east-jewellery-designer-creates-new-pearl-accessory-range/" target="_blank" rel="noopener noreferrer">North-east jewellery designer creates new pearl accessory range</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.societyaberdeen.co.uk/top-stories/north-east-jewellery-designer-creates-new-pearl-accessory-range/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/society/wp-content/uploads/sites/105/2020/04/Beauelle-300x300.jpg" alt="North-east jewellery designer creates new pearl accessory range" />
					</a><p class="wpc-shortcode-json-feed__excerpt">A north-east jewellery designer has launched a stunning new range of accessories.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.societyaberdeen.co.uk/events/aberdeen-cafe-to-host-nhs-thank-you-party/" target="_blank" rel="noopener noreferrer">Aberdeen cafe to host NHS Thank You Party</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.societyaberdeen.co.uk/events/aberdeen-cafe-to-host-nhs-thank-you-party/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/society/wp-content/uploads/sites/105/2020/04/cult-300x200.jpeg" alt="Aberdeen cafe to host NHS Thank You Party" />
					</a><p class="wpc-shortcode-json-feed__excerpt">An Aberdeen cafe is fundraising so it can host an NHS Thank You Party.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.societyaberdeen.co.uk/top-stories/north-east-dairy-firm-takes-pre-orders-for-doorstep-milk/" target="_blank" rel="noopener noreferrer">North-east dairy firm takes pre-orders for doorstep milk</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.societyaberdeen.co.uk/top-stories/north-east-dairy-firm-takes-pre-orders-for-doorstep-milk/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/society/wp-content/uploads/sites/105/2020/04/Invercamey-Dairy-1-300x300.jpg" alt="North-east dairy firm takes pre-orders for doorstep milk" />
					</a><p class="wpc-shortcode-json-feed__excerpt">A north-east dairy firm is currently taking pre-orders for doorstep milk.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.societyaberdeen.co.uk/food-drink/aberdeen-pasta-eatery-launches-online-delivery-service/" target="_blank" rel="noopener noreferrer">Aberdeen pasta eatery launches online delivery service</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.societyaberdeen.co.uk/food-drink/aberdeen-pasta-eatery-launches-online-delivery-service/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/society/wp-content/uploads/sites/105/2020/04/pasta-1-300x300.png" alt="Aberdeen pasta eatery launches online delivery service" />
					</a><p class="wpc-shortcode-json-feed__excerpt">An Aberdeen pasta eatery has launched an online delivery service.
</p></div></div>
</div>
		</div><div class="widget widget_category_posts"><h2 class="widget-title"><span class="widget-title__bg">Latest Sport News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--sport" data-id="post-1165201">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Athletics: Gathimba Edwards Foundation uses virtual racing to feed Kenyan families during coronavirus pandemic" href="https://www.eveningexpress.co.uk/fp/sport/local-sport/counting-up-myles-all-across-world-for-kenya-kids/">
				<img width="122" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/5e874609a9cfb0.95575743-122x84.jpg" class="attachment-small size-small wp-post-image" alt="Myles Edwards." srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/5e874609a9cfb0.95575743-122x84.jpg 122w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/5e874609a9cfb0.95575743-261x180.jpg 261w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/5e874609a9cfb0.95575743-819x564.jpg 819w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/5e874609a9cfb0.95575743-1536x1058.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/5e874609a9cfb0.95575743-2048x1410.jpg 2048w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/5e874609a9cfb0.95575743-540x372.jpg 540w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/5e874609a9cfb0.95575743-70x48.jpg 70w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/5e874609a9cfb0.95575743-1673x1152.jpg 1673w" sizes="(max-width: 122px) 100vw, 122px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/local-sport/counting-up-myles-all-across-world-for-kenya-kids/">Athletics: Gathimba Edwards Foundation uses virtual racing to feed Kenyan families during coronavirus pandemic</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1165345">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen announce £2 million of new investment and wage deferrals to see club through Covid-19 crisis" href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/aberdeen-announce-2-million-of-new-investment-and-wage-deferrals-to-see-club-through-covid-19-crisis/">
				<img width="126" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/pittodrie-1-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Pittodrie Stadium." srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/pittodrie-1-126x84.jpg 126w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/pittodrie-1-270x180.jpg 270w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/pittodrie-1-846x564.jpg 846w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/pittodrie-1-558x372.jpg 558w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/pittodrie-1-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/aberdeen-announce-2-million-of-new-investment-and-wage-deferrals-to-see-club-through-covid-19-crisis/">Aberdeen announce £2 million of new investment and wage deferrals to see club through Covid-19 crisis</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1165354">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Covid-19 will not KO boxing says Aberdeen’s Dean Sutherland" href="https://www.eveningexpress.co.uk/fp/sport/local-sport/covid-19-will-not-ko-boxing-says-citys-sutherland/">
				<img width="123" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/11/PJ-CJS-161119-3-24-123x84.jpg" class="attachment-small size-small wp-post-image" alt="Dean Sutherland after winning." srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/11/PJ-CJS-161119-3-24-123x84.jpg 123w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/11/PJ-CJS-161119-3-24-264x180.jpg 264w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/11/PJ-CJS-161119-3-24-828x564.jpg 828w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/11/PJ-CJS-161119-3-24-546x372.jpg 546w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/11/PJ-CJS-161119-3-24-70x48.jpg 70w" sizes="(max-width: 123px) 100vw, 123px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/local-sport/covid-19-will-not-ko-boxing-says-citys-sutherland/">Covid-19 will not KO boxing says Aberdeen’s Dean Sutherland</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1165915">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen&#8217;s Dean Campbell still dreaming of Scottish Cup success during coronavirus shutdown" href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/aberdeens-dean-campbell-still-dreaming-of-scottish-cup-success-during-coronavirus-shutdown/">
				<img width="136" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/SNS-19783200-ABE-136x84.jpg" class="attachment-small size-small wp-post-image" alt="Dean Campbell." srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/SNS-19783200-ABE-136x84.jpg 136w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/SNS-19783200-ABE-292x180.jpg 292w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/SNS-19783200-ABE-916x564.jpg 916w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/SNS-19783200-ABE-604x372.jpg 604w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/SNS-19783200-ABE-78x48.jpg 78w" sizes="(max-width: 136px) 100vw, 136px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/aberdeens-dean-campbell-still-dreaming-of-scottish-cup-success-during-coronavirus-shutdown/">Aberdeen&#8217;s Dean Campbell still dreaming of Scottish Cup success during coronavirus shutdown</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1165921">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen set to unveil Covid-19 battle plan with wage deferrals expected" href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/clubs-coronavirus-plan-expected/">
				<img width="140" height="66" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/SNS-19795760-Aberdeen-v-Dumbarton-140x66.jpg" class="attachment-small size-small wp-post-image" alt="Aberdeen are going to unveil their plans." srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/SNS-19795760-Aberdeen-v-Dumbarton-140x66.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/SNS-19795760-Aberdeen-v-Dumbarton-300x141.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/SNS-19795760-Aberdeen-v-Dumbarton-940x441.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/SNS-19795760-Aberdeen-v-Dumbarton-620x291.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/SNS-19795760-Aberdeen-v-Dumbarton-80x38.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/clubs-coronavirus-plan-expected/">Aberdeen set to unveil Covid-19 battle plan with wage deferrals expected</a>
	</h3>
	</li>
</ul></div><div class="widget widget_category_posts"><h2 class="widget-title"><span class="widget-title__bg">Latest News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-1167811">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" title="Video: Dril-Quip bosses claim Aberdeen has ‘whinge and whine culture’" href="https://www.eveningexpress.co.uk/fp/news/local/video-dril-quip-bosses-claim-aberdeen-has-whinge-and-whine-culture1/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Dril-Quip, Stoneywood Park Dyce" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/04/E7239078-9061-49E3-9ADD-6D16FC3D7E60-938x564-1.jpg 938w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/video-dril-quip-bosses-claim-aberdeen-has-whinge-and-whine-culture1/">Video: Dril-Quip bosses claim Aberdeen has ‘whinge and whine culture’</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1167766">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Coronavirus: Scotland’s chief medical officer Catherine Calderwood resigns" href="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Dr Catherine Calderwood" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/HEALTH-Coronavirus-Scotland-17051634_35127131-e1585583152906.jpg 1357w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/">Coronavirus: Scotland’s chief medical officer Catherine Calderwood resigns</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1167727">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Prime Minister Boris Johnson admitted to hospital for coronavirus tests" href="https://www.eveningexpress.co.uk/fp/news/uk/prime-minister-boris-johnson-admitted-to-hospital-for-coronavirus-tests/">
				<img width="126" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Boris Johnson" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-126x84.jpg 126w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-270x180.jpg 270w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-846x564.jpg 846w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-1536x1024.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-2048x1365.jpg 2048w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-558x372.jpg 558w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-72x48.jpg 72w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/shutterstock_1490930162-1728x1152.jpg 1728w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/uk/prime-minister-boris-johnson-admitted-to-hospital-for-coronavirus-tests/">Prime Minister Boris Johnson admitted to hospital for coronavirus tests</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1161337">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="North-east food firm teaming up with distillery to give helping hand" href="https://www.eveningexpress.co.uk/fp/news/local/north-east-food-firm-teaming-up-with-distillery-to-give-helping-hand/">
				<img width="140" height="79" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg-140x79.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg-140x79.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg-300x169.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg-940x529.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg-620x349.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg-80x45.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/07/8645513B-F516-4904-BA55-D89058355313.jpg.jpg 1024w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/north-east-food-firm-teaming-up-with-distillery-to-give-helping-hand/">North-east food firm teaming up with distillery to give helping hand</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1158739">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="North-east bowling club boosts cash for groups" href="https://www.eveningexpress.co.uk/fp/news/local/north-east-bowling-club-boosts-cash-for-groups/">
				<img width="127" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-127x84.jpg" class="attachment-small size-small wp-post-image" alt="Newhills Bowling Club" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-127x84.jpg 127w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-272x180.jpg 272w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-852x564.jpg 852w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-1536x1017.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-2048x1356.jpg 2048w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-562x372.jpg 562w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-72x48.jpg 72w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/03/64ACBA7F-57E4-4625-9BDD-C87B0B1557CA-1739x1152.jpg 1739w" sizes="(max-width: 127px) 100vw, 127px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/north-east-bowling-club-boosts-cash-for-groups/">North-east bowling club boosts cash for groups</a>
	</h3>
	</li>
</ul></div></aside>
		</div>
	</div>
</article>

<div class="sharing-bar">
	<div class="wrap">
		<div class="row">
			<div class="column hide-sm md-8 lg-8">
				<h3 class="sharing-bar__title">Coronavirus: Scotland’s chief medical officer Catherine Calderwood resigns</h3>
			</div>
			<div class="column sm-12 md-4 lg-4">
				<div class="sharing-bar__nav clearfix">
					<ul class="socialize socialize--sharing-bar -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Coronavirus%3A%20Scotland%E2%80%99s%20chief%20medical%20officer%20Catherine%20Calderwood%20resigns&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Coronavirus%3A%20Scotland%E2%80%99s%20chief%20medical%20officer%20Catherine%20Calderwood%20resigns%20%0D%0A%0D%0A%20https://www.eveningexpress.co.uk/fp/news/scotland/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Evening%20Express%20-%20https://www.eveningexpress.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul><a class="sharing-bar__next-post" href="https://www.eveningexpress.co.uk/fp/news/local/video-dril-quip-bosses-claim-aberdeen-has-whinge-and-whine-culture1/" rel="next">Next Post</a>				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
</main>

		<footer class="site-footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>Evening Express</strong></span>
											</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-footer-menu" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-863090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-863090"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website Terms and Conditions of Use</a></li>
<li id="menu-item-676588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676588"><a href="https://www.dctmedia.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-676589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676589"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-907"><a href="https://www.eveningexpress.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910"><a href="https://pagesuite.eveningexpress.co.uk/">Digital Edition</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928"><a href="https://www.eveningexpress.co.uk/fp/news/local/join-the-evening-express-reader-panel-to-win-50/">Reader Panel</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970"><a href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-971"><a href="http://www.datemyway.co.uk/">Dating</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-972"><a href="https://hijobs.net/signup">Jobs</a></li>
<li id="menu-item-86144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86144"><a href="https://passport.dctdigital.com/?page=email&#038;auto-subscribe=EE%20-%20newsletter&#038;default-brand=Evening%20Express&#038;default-group=Newspapers&#038;logo-for-login=eveningexpress">Newsletter</a></li>
<li id="menu-item-538002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538002"><a href="https://www.eveningexpress.co.uk/google-consumer-surveys-all-you-need-to-know/">Google Consumer Surveys – all you need to know</a></li>
<li id="menu-item-540316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540316"><a href="https://www.eveningexpresstravel.co.uk/">Reader Travel</a></li>
<li id="menu-item-540317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540317"><a href="https://www.book-ads.co.uk/adportal/index.html">Book an Advert</a></li>
<li id="menu-item-540318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540318"><a href="http://photoshopscotland.newsprints.co.uk/">Buy Photos</a></li>
<li id="menu-item-540319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540319"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family Announcements</a></li>
<li id="menu-item-1059477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1059477"><a href="https://www.eveningexpress.co.uk/media-pack/">Media Pack</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<a class="site-footer__title" href="https://www.dctmedia.co.uk/">DC Thomson Media</a>
						<ul class="site-footer__links site-footer__links--external"><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.pressandjournal.co.uk/">The Press and Journal</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.thecourier.co.uk/">The Courier</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningexpress.co.uk/">Evening Express</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningtelegraph.co.uk/">Evening Telegraph</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.sundaypost.com/">The Sunday Post</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.energyvoice.com/">Energy Voice</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.societyaberdeen.co.uk">Society</a>
			</li></ul>					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<div class="flex">
							
			<div id="wpc-dct-media-logo">
				<a href="https://www.dctmedia.co.uk" target="_blank" rel="noopener nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 150 35" role="img" aria-labelledby="wpc-dct-media-logo-title">
						<defs>
							<style>
								#wpc-dct-media-logo .prim { fill: #fff; }
								#wpc-dct-media-logo .seco { fill: #fff; }
							</style>
						</defs>
						<title id="wpc-dct-media-logo-title">DCT Media Logo</title>
						<path class="prim" d="M14,2.81h5.18c4.17,0,7.05,2.86,7.05,6.6v0c0,3.74-2.88,6.64-7,6.64H14Zm5.18,10.63a3.78,3.78,0,0,0,4-4v0a3.82,3.82,0,0,0-4-4H17v8Z"/>
						<path class="prim" d="M28.46,9.48v0a6.74,6.74,0,0,1,6.92-6.86,6.85,6.85,0,0,1,5.23,2.05L38.75,6.77a4.88,4.88,0,0,0-3.39-1.5,3.93,3.93,0,0,0-3.85,4.14v0a3.94,3.94,0,0,0,3.85,4.17,4.79,4.79,0,0,0,3.49-1.55l1.85,1.87a6.77,6.77,0,0,1-5.43,2.37,6.7,6.7,0,0,1-6.81-6.82"/>
						<polygon class="prim" points="50.1 5.5 46.06 5.5 46.06 2.81 57.05 2.81 57.05 5.5 53.02 5.5 53.02 16.07 50.1 16.07 50.1 5.5"/>
						<polygon class="prim" points="59.86 2.81 62.78 2.81 62.78 8.06 68.16 8.06 68.16 2.81 71.08 2.81 71.08 16.07 68.16 16.07 68.16 10.75 62.78 10.75 62.78 16.07 59.86 16.07 59.86 2.81"/>
						<path class="prim" d="M74.11,9.48v0a7,7,0,0,1,14.09,0v0a7,7,0,0,1-14.09,0m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="91.12 2.81 94.27 2.81 97.75 8.42 101.24 2.81 104.39 2.81 104.39 16.07 101.49 16.07 101.49 7.42 97.75 13.08 97.68 13.08 93.98 7.47 93.98 16.07 91.12 16.07 91.12 2.81"/>
						<path class="prim" d="M107.23,14.14,109,12.08a6.12,6.12,0,0,0,4,1.61c1.19,0,1.91-.48,1.91-1.25v0c0-.74-.45-1.12-2.67-1.69-2.67-.68-4.39-1.42-4.39-4.05v0c0-2.41,1.93-4,4.64-4a7.71,7.71,0,0,1,4.93,1.69l-1.52,2.2a6.18,6.18,0,0,0-3.45-1.31c-1.12,0-1.7.51-1.7,1.16v0c0,.87.56,1.16,2.86,1.75,2.69.7,4.2,1.66,4.2,4v0c0,2.64-2,4.12-4.87,4.12a8.45,8.45,0,0,1-5.62-2.13"/>
						<path class="prim" d="M120.15,9.48v0a7.05,7.05,0,0,1,14.1,0v0a6.86,6.86,0,0,1-7.07,6.86,6.79,6.79,0,0,1-7-6.82m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="137.41 2.81 140.1 2.81 146.31 10.98 146.31 2.81 149.2 2.81 149.2 16.07 146.71 16.07 140.29 7.64 140.29 16.07 137.41 16.07 137.41 2.81"/>
						<path class="seco" d="M33.21,20.76A51.48,51.48,0,0,0,25,20.2c-.61,0-2.08,0-3,.12a63.33,63.33,0,0,0-18.25,4.4C4.56,11.54,11,.15,11,.15.49,12.41,0,30.41,0,30.47H0a56.35,56.35,0,0,1,25-7.72,53.52,53.52,0,0,1,9.54.4,63.19,63.19,0,0,1,7.91,1.6A51.6,51.6,0,0,0,11.59,29.8a31.18,31.18,0,0,0-.95,3.76,51.8,51.8,0,0,1,22.74-7.8,49.08,49.08,0,0,1,11.72.52c-15.92,0-25.38,5.93-25.38,5.93-.27.87-.54,1.86-.74,2.64,13.19-8.41,30.68-7.65,30.8-7.65a43,43,0,0,0-16.57-6.44"/>
						<polygon class="seco" points="112.39 21.89 114.71 26.62 117.02 21.89 118.64 21.89 118.64 29.27 117.36 29.27 117.35 24 115.17 28.51 114.25 28.51 112.07 24 112.07 29.27 110.76 29.27 110.76 21.89 112.39 21.89"/>
						<polygon class="seco" points="126.93 21.89 126.93 23.12 122.93 23.12 122.93 24.95 126.52 24.95 126.52 26.18 122.93 26.18 122.93 28.03 127.06 28.03 127.06 29.27 121.52 29.27 121.52 21.89 126.93 21.89"/>
						<path class="seco" d="M136.46,25.58a3.66,3.66,0,0,1-3.9,3.69h-3V21.89h3.07a3.64,3.64,0,0,1,3.85,3.69m-1.45,0a2.36,2.36,0,0,0-2.42-2.46H131V28h1.69A2.32,2.32,0,0,0,135,25.59"/>
						<rect class="seco" x="138.74" y="21.89" width="1.41" height="7.38"/>
						<path class="seco" d="M147.83,27.71h-3.61l-.65,1.56h-1.46l3.23-7.38h1.47L150,29.27h-1.52Zm-.51-1.22L146,23.4l-1.31,3.09Z"/>
					</svg>
				</a>
			</div>							<p class="copyright">&copy; Aberdeen Journals Ltd 2020. <span class="copyright__highlight">All Rights Reserved.</span></p>
						</div>
					</div>
				</div>
			</div>
			<section class="breaking-news -hide-print -animate" aria-labelledby="breaking-news-title" role="dialog">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<h2 class="breaking-news__title title--caps" id="breaking-news-title">Breaking</h2>
							<ul class="breaking-news__posts"></ul>
							<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
						</div>
					</div>
				</div>
			</section>
		</footer>
			<script type="text/javascript" defer>

		(function ($, window) {

			$(document).ready(function () {

				var target_blank = $( 'a[target="_blank"]' );
				/** If 'a' tags with 'target="_blank"' don't have 'data-processed="true"' */
				if ( ! target_blank.data( 'processed', 'true' ) ) {
					/** Apply the rel="noopener" */
					target_blank.attr('rel', 'noopener');
				}

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
		<script type="text/javascript">
			(function ($) {

				$(document).ready(function () {
					var aylEl = document.createElement("script");
					aylEl.setAttribute("id", "ot-js");
					aylEl.setAttribute("async", '');
					aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js");
					const aylElExists = document.getElementById('ot-js');

					if ('function' === typeof (__cmp) && $.cookie('euconsent') && !aylElExists) {
						top.document.head.appendChild(aylEl);
					} else if ('function' === typeof (__cmp) && undefined === $.cookie('euconsent')) {
						window.__cmp('setConsentUiCallback', function () {
							if ($.cookie('euconsent') && !aylElExists) {
								top.document.head.appendChild(aylEl);
							}
						});
					}
				});

			})(jQuery, window);
		</script>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script type="text/javascript" src="//s.skimresources.com/js/94202X1571831.skimlinks.js"></script><script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/consent/assets/js/cmp.min.js?ver=1.0.10'></script>
<script type='text/javascript'>
window.__cmp('init', {"Language": "en",
"Initial Screen Body Text Option": 2,
"Initial Screen Reject Button Text": "I do not accept",
"No Option": false,
"Initial Screen Accept Button Text": "I accept",
"Purpose Screen Body Text": "DCT Thomson and our partners use technology such as cookies on our site to personalize content and ads, provide social media features, and analyze our traffic. For advertising cookies you can toggle on or off your consent preference based on purpose for all companies listed under each purpose to the use of this technology across the web.  However, if you wish to disable all cookies on DCT Media websites, you will need to take further steps. Please follow the instructions in our cookie policy which can be found at www.dctmedia.co.uk/cookie-policy",
"Initial Screen Purpose Link Text": "Manage Preferences",
"Vendor Screen Body Text": "You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.",
"Vendor Screen Accept All Button Text": "Accept all",
"Vendor Screen Reject All Button Text": "Reject all",
"Publisher Purpose IDs": [1,2,3,4,5],
"Publisher Purpose Legitimate Interest IDs": [1,2,3,4,5],
"Publisher Name": "DC Thomson Media",
"Publisher Logo": "https://www.discoveryprint.co.uk/wp-content/themes/discoveryprint/assets/img/dctmedia-footer.png",
"Custom Links Displayed on Initial Screen": [
"[Cookie Policy](https://www.dctmedia.co.uk/cookie-policy/)",
"[Privacy Policy](https://www.dctmedia.co.uk/privacy-policy/)"
],
"Consent Scope": "service",
"Required Label": "Necessary",
"Default Value for Toggles": "on",
"Display UI": "always"} );
</script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/consent/assets/js/extra.min.js?ver=1.0.10'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/openweather/js/openweather.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blocks_ajax_url = {"ajax_url":"https://www.eveningexpress.co.uk","breaking_tag":"17070","show_nav_bar":"show","server_time":"2020-04-05T22:49:41"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=2.7.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=2.7.0'></script>
<![endif]-->
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://js.braintreegateway.com/web/dropin/1.9.4/js/dropin.min.js?ver=1.11.30'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/loadingoverlay.min.js?ver=1.11.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blaize_config = {"logout-selector":"blaize-logout","current-url":"https://www.eveningexpress.co.uk\/fp\/news\/scotland\/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns\/?end-session=[session]","current-url-no-params":"https://www.eveningexpress.co.uk\/fp\/news\/scotland\/coronavirus-scotlands-chief-medical-officer-catherine-calderwood-resigns\/","ajax-url":"https://www.eveningexpress.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"f982ee9810","blaize-api-datalayer":"https://www.eveningexpress.co.uk\/blaize\/datalayer","blaize-api-logout":"https://www.eveningexpress.co.uk\/blaize\/logout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/frontend.min.js?ver=1.11.30'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-accordion.js?ver=1.11.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blaize_login_vars = {"current_theme":"eveningexpress-2017"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-login.js?ver=1.11.30'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-reset-password.js?ver=1.11.30'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.11.30'></script>
<script type='text/javascript'>
Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https://www.eveningexpress.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/dct-hijobs/assets/js/dct-hijobs.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
	<script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (! (dataLayerFieldName in window)) {
                        window[dataLayerFieldName] = [];
                    }
                    window[dataLayerFieldName].push(response[dataLayerFieldName]);
                }
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>
<!--
	generated 182 seconds ago
	generated in 0.614 seconds
	served from batcache in 0.006 seconds
	expires in 118 seconds
-->
