<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.eveningexpress.co.uk/xmlrpc.php" />
		<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async defer src="https://ads.pubmatic.com/AdServer/js/pwt/156461/1215/pwt.js"></script><title>Awards for north-east hotel workers - Evening Express</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Awards for north-east hotel workers - Evening Express" />
<meta property="og:description" content="Three employees at a north-east hotel have been awarded a Hospitality Industry Trust Scotland scholarship." />
<meta property="og:url" content="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/" />
<meta property="og:site_name" content="Evening Express" />
<meta property="article:publisher" content="https://www.facebook.com/EveningExpressAberdeen" />
<meta property="article:tag" content="Edinburg" />
<meta property="article:tag" content="Madeline Evison" />
<meta property="article:tag" content="Sabiine Sukevica" />
<meta property="article:tag" content="Thainstone House Hotel" />
<meta property="article:tag" content="William Inglis" />
<meta property="article:section" content="Local" />
<meta property="og:image" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8.jpg" />
<meta property="og:image:secure_url" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8.jpg" />
<meta property="og:image:width" content="1575" />
<meta property="og:image:height" content="958" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eveningexpress.co.uk/#website","url":"https://www.eveningexpress.co.uk/","name":"Evening Express","description":"Evening Express","potentialAction":{"@type":"SearchAction","target":"https://www.eveningexpress.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/#primaryimage","url":"https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8.jpg","width":1575,"height":958},{"@type":"WebPage","@id":"https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/#webpage","url":"https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/","inLanguage":"en-US","name":"Awards for north-east hotel workers - Evening Express","isPartOf":{"@id":"https://www.eveningexpress.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/#primaryimage"},"datePublished":"2020-02-19T08:20:13+00:00","dateModified":"2020-02-19T08:20:13+00:00","breadcrumb":{"@id":"https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/#breadcrumb"}},{"@type":["Person"],"@id":"https://www.eveningexpress.co.uk/#/schema/person/4c3179029004c971d8b5e2feb2415e71","name":"Emma Morrice","image":{"@type":"ImageObject","@id":"https://www.eveningexpress.co.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/d72ad7e39f70ca4c3ee1b0d9c2f77538?s=96&d=mm&r=g","caption":"Emma Morrice"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='https://www.eveningexpress.co.uk' />
<link rel='dns-prefetch' href='//js.braintreegateway.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https://www.eveningexpress.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='openweather-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/openweather/css/widget-style.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-core-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=2.5.12' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=2.5.12' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=2.5.12' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-media-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_media.css?ver=2.5.12' type='text/css' media='screen, print' />
<link rel='stylesheet' id='blocks-blaize-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_blaize.css?ver=2.5.12' type='text/css' media='screen, print' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.5.12' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eveningexpress.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='socialize-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/socialize/assets/share-buttons.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='blaize-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/css/blaize.css?ver=1.11.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.3.5' type='text/css' media='' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hijobs-widget-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/dct-hijobs/assets/css/dct-hijobs.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ee-style-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/eveningexpress-2017/style.css?ver=4.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ee-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C800&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/sailthru/sailthru.min.css?ver=1.2.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.19.1/dist/jquery.validate.min.js?ver=1.11.12'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.min.js?ver=1.3.5'></script>
<link rel='https://api.w.org/' href='https://www.eveningexpress.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/eveningexpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eveningexpress.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.eveningexpress.co.uk/?p=1092963' />
<link rel="alternate" type="application/json+oembed" href="https://www.eveningexpress.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningexpress.co.uk%2Ffp%2Fnews%2Flocal%2Fawards-for-north-east-hotel-workers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eveningexpress.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningexpress.co.uk%2Ffp%2Fnews%2Flocal%2Fawards-for-north-east-hotel-workers%2F&#038;format=xml" />
	<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "no" } );
					}
		
	</script>
<script type="text/javascript" id="rwrd-reading-properties2018-11-12-05-17-28">(function(){var a=window;function b() {var e=document.createElement("script"),c="https://content.readefined.com/t/properties2018-11-12-05-17-28",d=document.getElementById("rwrd-reading-properties2018-11-12-05-17-28");e.type="text/javascript";e.async=true;e.src=c+(c.indexOf("?")>=0?"&":"?")+"rwref="+encodeURIComponent(a.location.href)+"&v=1";d.parentNode.insertBefore(e,d)} if(a.attachEvent) {a.attachEvent("onload",b)} else{a.addEventListener("load",b,false)}})();</script>
<link href="https://interaction-pi.com/css/rwh.css" rel="stylesheet" type="text/css"><script type="text/javascript" id="rwrd-hook-properties2018-11-12-05-17-28">(function(){var a=window;function b() {var e=document.createElement("script"),c="https://interaction-pi.com/h/properties2018-11-12-05-17-28",d=document.getElementById("rwrd-hook-properties2018-11-12-05-17-28");e.type="text/javascript";e.async=true;e.src=c+(c.indexOf("?")>=0?"&":"?")+"rwref="+encodeURIComponent(a.location.href)+"&v=1";d.parentNode.insertBefore(e,d)}if(a.attachEvent){a.attachEvent("onload",b)}else{a.addEventListener("load",b,false)}})();</script>
<!-- Stream WordPress user activity plugin v3.4.2 -->
<meta name="premium-content" content="false" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"fp","pagePostType2":"single-fp","pageCategory":["local"],"pageAttributes":["edinburg","madeline-evison","sabiine-sukevica","thainstone-house-hotel","william-inglis"],"pagePostAuthor":"Emma Morrice","pagePostDate":"19\/02\/2020","pagePostDateYear":"2020","pagePostDateMonth":"02","pagePostDateDay":"19"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9KS97');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" media="screen, print">
			.cta--bg {
				background-image: url();
			}
		</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-02-19 08:20:13" />
<meta name="sailthru.title" content="Awards for north-east hotel workers" />
<meta name="sailthru.tags" content="evening-express, Edinburg, Madeline Evison, Sabiine Sukevica, Thainstone House Hotel, William Inglis, News, Local" />
<meta name="sailthru.author" content="Emma Morrice" />
<meta name="sailthru.description" content="Three employees at a north-east hotel have been awarded a Hospitality Industry Trust Scotland scholarship." />
<meta name="sailthru.image.full" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8.jpg" />
<meta name="sailthru.image.thumb" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-100x60.jpg" />
<meta name="sailthru.image.wp-thumbnail" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-100x60.jpg" />
<meta name="sailthru.image.wp-medium" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-296x180.jpg" />
<meta name="sailthru.image.wp-large" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-927x564.jpg" />
<meta name="sailthru.image.wp-full" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8.jpg" />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","44dfc18e-f24f-4727-b26e-56ed85ebd01a",{});
					permutive.addon("publishers", { article: {
                        id:          "10-1092963",
                        title:       "Awards for north-east hotel workers",                   
                        url:         "https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/",
                        section:     "Local",                      
                        categories:  ["local"],
                        tags:        ["edinburg", "madeline-evison", "sabiine-sukevica", "thainstone-house-hotel", "william-inglis"]
                    }});
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><link rel="amphtml" href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/amp/">	<script type="text/javascript">
				if ('undefined' !== typeof (dfp)) {
			(function ($) {
				
				$(document).ready(function () {
					dfp.collapsable = true;
					dfp.zone = '/4987/eveningexpress/news/local';

					dfp.targeting("inskin_yes", (screen.width >= 1255 ? 'true' : 'false'));

					dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_home", "false" );

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "1092963" );dfp.targeting( "post_slug", "awards-for-north-east-hotel-workers" );dfp.targeting( "post_type", "fp" );dfp.targeting( "post_tags" , "['edinburg','madeline-evison','sabiine-sukevica','thainstone-house-hotel','william-inglis']" );dfp.targeting( "post_categories" , "['local']" );	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

	$( 'body' ).on( 'blaize-datalayer-loaded', function() {

		permutive.track('ZephyrActions', window.blaize_datalayer);

	});


					dfp.enable({
						ads: {
							oop: true
						},
						service: {
						    lazyload: { enabled: true },
                            single_request: true,
                        }
					});

					dfp.singlerefresh();

					/** Takeover collapse **/
					$(window.dfp).on('takeover_rendered', function () {
						$('div.takeover-collapse').css('display', 'none');
					});

				});
			})(window.jQuery || window.Zepto);
		}
	</script>
<link rel="icon" href="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-45x45.png" sizes="32x32" />
<link rel="icon" href="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-372x372.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-372x372.png" />
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="fp-template-default single single-fp postid-1092963 single-format-standard blaize-not-logged-in">
			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

    		<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9KS97"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<script type="text/javascript">
			(function() {
				var ARTICLE_URL = window.location.href;
				var CONTENT_ID = 'everything';
				document.write(
					'<scr'+'ipt '+
					'src="//survey.g.doubleclick.net/survey?site=_6b4y55j3qvkct6ihusqz2oxd7e'+
					'&amp;url='+encodeURIComponent(ARTICLE_URL)+
					(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
					'&amp;random='+(new Date).getTime()+
					'" type="text/javascript">'+'\x3C/scr'+'ipt>');
			})();
		</script>
			<header class="site-header -animate -translate-3d">
			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
														<a class="verticals__btn show-md" href="#">Show Links</a>
							<ul class="verticals clearfix"><li id="menu-item-54591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54591"><a href="https://pagesuite.eveningexpress.co.uk/">Digital Edition</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-897"><a href="https://www.dcthomsontravel.co.uk/">Reader Travel</a></li>
<li id="menu-item-874938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874938"><a href="https://www.yourpublicnotices.co.uk/aberdeen">Notices</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family announcements</a></li>
<li id="menu-item-668513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-668513"><a href="http://dating.eveningexpress.co.uk/">Dating</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899"><a href="https://www.book-ads.co.uk/adportal/index.html">Book an advert</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-900"><a href="http://photoshopscotland.newsprints.co.uk/">Buy photos</a></li>
</ul><ul class="blaize-verticals"><li id="menu-item-982100" class="blaize-login-register menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-982100"><a href="https://www.eveningexpress.co.uk/login/">Login / Register</a>
<ul class="sub-menu">
	<li id="menu-item-986059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986059"><a href="https://passport.dctdigital.com/">Newsletter Preferences</a></li>
	<li id="menu-item-986058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986058"><a href="https://passport.dctdigital.com/profile/">Update Profile</a></li>
	
</ul>
</li>
</ul>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box" title="Evening Express" href="https://www.eveningexpress.co.uk/"><img alt="Evening Express" class="logo__media" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/11/logo_evening-express_wh.png" /></a><form class="search-form search-form--header fullscreen flex -animate -hide-print" role="search" method="GET" action="https://www.eveningexpress.co.uk/">
			<label class="search-form__label" for="search-form__input">
				<input title="Search" class="search-form__text" type="text" value="" id="search-form__input" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<a class="search-btn header-btn show-sm -hide-nojs -hide-print -animate" href="#">
							<span class="genericon genericon-search"></span>
							<span class="screen-reader-text">Search</span>
						</a>
						<a class="blaize-login-btn header-btn show-sm -hide-nojs -hide-print -animate" href="https://www.eveningexpress.co.uk/login">
				<span class="b-icon-profile"></span>
				<span class="screen-reader-text">Login / Register</span>
			</a>						<a class="all-sections-btn header-btn all-sections-btn--header show-sm -hide-nojs -hide-print -border-box -animate" href="#">
							<span class="genericon genericon-menu"></span>
							<span class="screen-reader-text">Menu</span>
						</a>
					</div>
				</div>
			</div>
			<nav class="navigation hide-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<ul class="nav-bar clearfix"><li id="menu-item-939905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-939905"><a href="https://www.eveningexpress.co.uk/category/news/local/">Local</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-759"><a href="https://www.eveningexpress.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762"><a href="https://www.eveningexpress.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764"><a href="https://www.eveningexpress.co.uk/category/news/uk/">UK</a></li>
	<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="https://www.eveningexpress.co.uk/category/news/world/">World</a></li>
	<li id="menu-item-738190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738190"><a href="https://www.eveningexpress.co.uk/tag/video/">Video</a></li>
	<li id="menu-item-833254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-833254"><a href="https://www.eveningexpress.co.uk/tag/cruise2020/">Cruise 2020</a></li>
	<li id="menu-item-888145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-888145"><a href="https://www.eveningexpress.co.uk/extra-card/">Extra Discount Club</a></li>
</ul>
</li>
<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-780"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a>
<ul class="sub-menu">
	<li id="menu-item-538163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538163"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/donsnews/">Latest Dons News</a></li>
	<li id="menu-item-538164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538164"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/matchreports/">Match Reports</a></li>
	<li id="menu-item-973433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973433"><a href="https://www.eveningexpress.co.uk/category/news/opinion/willie-miller/">Willie Miller</a></li>
</ul>
</li>
<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-766"><a href="https://www.eveningexpress.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-973332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973332"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-930617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930617"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/cove-rangers-fc/">Cove Rangers FC</a></li>
	<li id="menu-item-930618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930618"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-327219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327219"><a href="https://www.eveningexpress.co.uk/category/sport/football/highland-league/">Highland League</a></li>
	<li id="menu-item-438976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438976"><a href="https://www.eveningexpress.co.uk/category/sport/local-sport/">Local Sport</a></li>
	<li id="menu-item-973432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973432"><a href="https://www.eveningexpress.co.uk/category/news/opinion/willie-miller/">Willie Miller</a></li>
</ul>
</li>
<li id="menu-item-1011529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1011529"><a href="https://www.eveningexpress.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1011538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011538"><a href="https://www.eveningexpress.co.uk/category/lifestyle/property/">Property</a></li>
	<li id="menu-item-1011535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011535"><a href="https://www.eveningexpress.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-1011541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011541"><a href="https://www.eveningexpress.co.uk/category/the-aberdonian/">The Aberdonian</a></li>
	<li id="menu-item-1011532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011532"><a href="https://www.eveningexpress.co.uk/category/lifestyle/http-dating-eveningexpress-co-uk/">Dating</a></li>
</ul>
</li>
<li id="menu-item-842380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842380"><a href="https://hijobs.net/">Jobs</a></li>
<li id="menu-item-582461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-582461"><a href="https://www.eveningexpress.co.uk/category/competitions/">Competitions</a>
<ul class="sub-menu">
	<li id="menu-item-953425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-953425"><a href="https://www.eveningexpress.co.uk/cash-machine-2019/">Cash Machine 2019</a></li>
</ul>
</li>
</ul>							<a class="tab all-sections-btn hide-sm -hide-nojs -hide-print -border-box" href="#">All Sections <span class="genericon genericon-menu"></span></a>
						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections fullscreen -hide-print -animate">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<ul class="all-sections__nav clearfix"><li id="menu-item-539930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-539930"><a href="https://www.eveningexpress.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-939792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-939792"><a href="https://www.eveningexpress.co.uk/category/news/local/">Local</a></li>
	<li id="menu-item-539936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539936"><a href="https://www.eveningexpress.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-539937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539937"><a href="https://www.eveningexpress.co.uk/category/news/uk/">UK</a></li>
	<li id="menu-item-539938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539938"><a href="https://www.eveningexpress.co.uk/category/news/world/">World</a></li>
	<li id="menu-item-738189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738189"><a href="https://www.eveningexpress.co.uk/tag/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-539932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-539932"><a href="https://www.eveningexpress.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-539939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539939"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-939746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939746"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-939745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939745"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/cove-rangers-fc/">Cove Rangers FC</a></li>
	<li id="menu-item-539943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539943"><a href="https://www.eveningexpress.co.uk/category/sport/local-sport/">Local Sport</a></li>
	<li id="menu-item-539940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539940"><a href="https://www.eveningexpress.co.uk/category/sport/football/">Football</a></li>
	<li id="menu-item-539942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539942"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/">Scottish Football</a></li>
	<li id="menu-item-539941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539941"><a href="https://www.eveningexpress.co.uk/category/sport/football/highland-league/">Highland League</a></li>
</ul>
</li>
<li id="menu-item-833255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-833255"><a>Announcements</a>
<ul class="sub-menu">
	<li id="menu-item-874940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874940"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family announcements</a></li>
	<li id="menu-item-874939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874939"><a href="https://www.yourpublicnotices.co.uk/aberdeen">Public notices</a></li>
	<li id="menu-item-842378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842378"><a href="https://hijobs.net/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-539933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-539933"><a href="https://www.eveningexpress.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-539944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539944"><a href="https://www.eveningexpress.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-730168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730168"><a href="https://www.eveningexpress.co.uk/category/lifestyle/property/">Property</a></li>
	<li id="menu-item-785503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785503"><a href="https://www.eveningexpress.co.uk/tag/cruise2020/">CRUISE 2020</a></li>
	<li id="menu-item-582398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582398"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
	<li id="menu-item-730169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730169"><a href="https://www.eveningexpress.co.uk/category/lifestyle/http-dating-eveningexpress-co-uk/">Dating</a></li>
</ul>
</li>
<li id="menu-item-939747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939747"><a href="https://www.eveningexpress.co.uk/category/competitions/">Competitions</a></li>
</ul><p class="copyright -hide-nojs">&copy;2020 Evening Express</p>					</div>
				</div>
			</div>
		</nav>

<main class="site-content">
	
<div class="dfp-ad billboard-ad takeover-collapse -hide-print" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="leaderboard"></div>

	<div class="wrap">
		<div class="row">
			
<article class="entry entry--standard" data-id="post-1092963">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header -border-box">
				<div class="breadcrumb category-color--news -hide-print"><span><span><a href="https://www.eveningexpress.co.uk/category/news/" >News</a> / <span><a href="https://www.eveningexpress.co.uk/category/news/local/" >Local</a></span></div>				<h1 class="title entry-title">Awards for north-east hotel workers</h1>
				<div class="entry-meta">
					<div class="flex">
						
<a class="byline" title="Emma Morrice" href="https://www.eveningexpress.co.uk/author/emmamorrice/"> <span>by</span> <span class="byline__name">Emma Morrice</span></a>


<div class="post-timestamp ">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">19/02/2020, 8:20 am</span>
	</div>

<ul class="socialize  -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Awards%20for%20north-east%20hotel%20workers&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Awards%20for%20north-east%20hotel%20workers%20%0D%0A%0D%0A%20https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Evening%20Express%20-%20https://www.eveningexpress.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul>					</div>
				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content short-form" >
						<figure class="thumbnail">
		
			<div class="thumbnail__holder">
				<img width="612" height="372" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-612x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Thainstone House Hotel" />			</div>

			<figcaption class="thumbnail__caption wp-caption-text">Thainstone House Hotel</figcaption>	</figure>


<div class="intro cta--bg --hide-print">
		<div class="intro__cell intro__cell--send-story">
		<a class="send-story" href="https://www.eveningexpress.co.uk/send-us-a-story/">Send us a story</a>
	</div>
		<div class="intro__cell intro__cell--signup">
		<a class="signup signup--intro -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=Evening+Express&#038;auto-subscribe=EE+newsletter&#038;default-group=Newspapers" target="_blank" rel="nofollow noopener">
			<span class="signup__title title">Sign up to our <strong>Daily</strong> newsletter</span>
		</a>	</div>
</div>

					
					<div class="cms clearfix">
						<div class="p402_premium"><div class="lightbox-content"><p>Three employees at a north-east hotel have been awarded a Hospitality Industry Trust Scotland scholarship.</p>
<p>William Inglis, Sabine Sukevica and Madeline Evison of Thainstone House Hotel were given the accolade at a ceremony in Edinburgh.</p>
<p>The scholarship encourages the development of people working or studying in the hospitality sector.</p>
<p>GM William was awarded a scholarship in executive leadership, hotel administrator Sabine was given one for understanding revenue and Madeline, food and beverage team leader, for customer experience.</p>
</div></div>					</div>
					

									</div>
				<footer class="entry-footer clear">
					<div class="OUTBRAIN" data-src="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/" data-widget-id="AR_1" data-ob-template="EveningExpress_2"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/edinburg/">Edinburg</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/madeline-evison/">Madeline Evison</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/sabiine-sukevica/">Sabiine Sukevica</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/thainstone-house-hotel/">Thainstone House Hotel</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/william-inglis/">William Inglis</a>
		</li>
			</ul>
</div>

				</footer>

				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Latest News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--sport" data-id="post-1093149">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Liverpool won’t panic after first-leg defeat to Atletico Madrid – Van Dijk" href="https://www.eveningexpress.co.uk/sport/liverpool-wont-panic-after-first-leg-defeat-to-atletico-madrid-van-dijk/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50414631-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50414631-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50414631-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50414631-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/liverpool-wont-panic-after-first-leg-defeat-to-atletico-madrid-van-dijk/">Liverpool won’t panic after first-leg defeat to Atletico Madrid – Van Dijk</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1091425">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="North-east families encouraged to apply for grant to help with school costs" href="https://www.eveningexpress.co.uk/fp/news/local/north-east-families-encouraged-to-apply-for-grant-to-help-with-school-costs/">
				<img width="130" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-130x84.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-130x84.jpg 130w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-279x180.jpg 279w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-873x564.jpg 873w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-576x372.jpg 576w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-74x48.jpg 74w" sizes="(max-width: 130px) 100vw, 130px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/north-east-families-encouraged-to-apply-for-grant-to-help-with-school-costs/">North-east families encouraged to apply for grant to help with school costs</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093049">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen headteacher pays tribute to ‘school mum’ Alice" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-headteacher-pays-tribute-to-school-mum-alice/">
				<img width="116" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-116x84.jpg" class="attachment-small size-small wp-post-image" alt="Alice Farquharson" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-116x84.jpg 116w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-249x180.jpg 249w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-781x564.jpg 781w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-515x372.jpg 515w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-66x48.jpg 66w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651.jpg 900w" sizes="(max-width: 116px) 100vw, 116px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-headteacher-pays-tribute-to-school-mum-alice/">Aberdeen headteacher pays tribute to ‘school mum’ Alice</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093051">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="&#8216;OUR FAMILY WILL NEVER BE THE SAME&#8217;: Children tell of devastating loss after Aberdeen mum murdered by dad" href="https://www.eveningexpress.co.uk/fp/news/local/our-family-will-never-be-the-same-children-tell-of-devastating-loss-after-aberdeen-mum-murdered-by-dad/">
				<img width="116" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-116x84.jpg" class="attachment-small size-small wp-post-image" alt="Alice Farquharson" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-116x84.jpg 116w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-249x180.jpg 249w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-781x564.jpg 781w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-515x372.jpg 515w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-66x48.jpg 66w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651.jpg 900w" sizes="(max-width: 116px) 100vw, 116px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/our-family-will-never-be-the-same-children-tell-of-devastating-loss-after-aberdeen-mum-murdered-by-dad/">&#8216;OUR FAMILY WILL NEVER BE THE SAME&#8217;: Children tell of devastating loss after Aberdeen mum murdered by dad</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093133">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Debris left on north-east road after crash" href="https://www.eveningexpress.co.uk/fp/news/local/debris-left-on-north-east-road-after-crash/">
				<img width="140" height="79" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-140x79.jpg" class="attachment-small size-small wp-post-image" alt="Latest news" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-140x79.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-300x169.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-620x349.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-80x45.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5.jpg 939w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/debris-left-on-north-east-road-after-crash/">Debris left on north-east road after crash</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093132">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Qatar Airways hikes stake in BA owner IAG to 25.1%" href="https://www.eveningexpress.co.uk/news/business/qatar-airways-hikes-stake-in-ba-owner-iag-to-25-1/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.49940628-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.49940628-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.49940628-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.49940628-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/business/qatar-airways-hikes-stake-in-ba-owner-iag-to-25-1/">Qatar Airways hikes stake in BA owner IAG to 25.1%</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093131">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Malaysian leaders suspected pilot in MH370 disappearance, says ex-Australian PM" href="https://www.eveningexpress.co.uk/news/world/malaysian-leaders-suspected-pilot-in-mh370-disappearance-says-ex-australian-pm/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50419257-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50419257-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50419257-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50419257-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/world/malaysian-leaders-suspected-pilot-in-mh370-disappearance-says-ex-australian-pm/">Malaysian leaders suspected pilot in MH370 disappearance, says ex-Australian PM</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1092963">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Awards for north-east hotel workers" href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/">
				<img width="138" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-138x84.jpg" class="attachment-small size-small wp-post-image" alt="Thainstone House Hotel" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-138x84.jpg 138w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-296x180.jpg 296w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-927x564.jpg 927w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-612x372.jpg 612w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8.jpg 1575w" sizes="(max-width: 138px) 100vw, 138px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/">Awards for north-east hotel workers</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093120">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="North Sea workers evacuated from BP’s ETAP platform following power problem" href="https://www.eveningexpress.co.uk/fp/news/local/north-sea-workers-evacuated-from-bps-etap-platform-following-power-problem/">
				<img width="126" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/ETAP-and-Safe-Caledonia_-A-Lindsay_July-2015-4-739x493-1-126x84.jpg" class="attachment-small size-small wp-post-image" alt="63 workers are being evacuated from BP&#039;s ETAP installation" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/ETAP-and-Safe-Caledonia_-A-Lindsay_July-2015-4-739x493-1-126x84.jpg 126w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/ETAP-and-Safe-Caledonia_-A-Lindsay_July-2015-4-739x493-1-270x180.jpg 270w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/ETAP-and-Safe-Caledonia_-A-Lindsay_July-2015-4-739x493-1-558x372.jpg 558w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/ETAP-and-Safe-Caledonia_-A-Lindsay_July-2015-4-739x493-1-72x48.jpg 72w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/ETAP-and-Safe-Caledonia_-A-Lindsay_July-2015-4-739x493-1.jpg 739w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/north-sea-workers-evacuated-from-bps-etap-platform-following-power-problem/">North Sea workers evacuated from BP’s ETAP platform following power problem</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1093115">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Chelsea claim Man Utd fans made homophobic chants at Stamford Bridge" href="https://www.eveningexpress.co.uk/sport/chelsea-claim-man-utd-fans-made-homophobic-chants-at-stamford-bridge/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.41492500-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.41492500-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.41492500-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.41492500-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/chelsea-claim-man-utd-fans-made-homophobic-chants-at-stamford-bridge/">Chelsea claim Man Utd fans made homophobic chants at Stamford Bridge</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1091326">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="North-east MSP backs budget despite warnings issued over police ‘underfunding’" href="https://www.eveningexpress.co.uk/fp/news/local/north-east-msp-backs-budget-despite-warnings-issued-over-police-underfunding/">
				<img width="116" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d4cfa10d9de43.02056337-e1565364393248-116x84.jpg" class="attachment-small size-small wp-post-image" alt="MSP Kevin Stewart" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d4cfa10d9de43.02056337-e1565364393248-116x84.jpg 116w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d4cfa10d9de43.02056337-e1565364393248-248x180.jpg 248w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d4cfa10d9de43.02056337-e1565364393248-777x564.jpg 777w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d4cfa10d9de43.02056337-e1565364393248-513x372.jpg 513w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d4cfa10d9de43.02056337-e1565364393248-66x48.jpg 66w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/08/5d4cfa10d9de43.02056337-e1565364393248.jpg 1912w" sizes="(max-width: 116px) 100vw, 116px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/north-east-msp-backs-budget-despite-warnings-issued-over-police-underfunding/">North-east MSP backs budget despite warnings issued over police ‘underfunding’</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093111">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="New coronavirus cases fall as Wuhan round-up under way" href="https://www.eveningexpress.co.uk/news/world/new-coronavirus-cases-fall-as-wuhan-round-up-under-way/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50401068-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50401068-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50401068-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50401068-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/world/new-coronavirus-cases-fall-as-wuhan-round-up-under-way/">New coronavirus cases fall as Wuhan round-up under way</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093110">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Mike Bloomberg finally steps out at Nevada debate" href="https://www.eveningexpress.co.uk/news/world/mike-bloomberg-finally-steps-out-at-nevada-debate/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50319749-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50319749-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50319749-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/2.50319749-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/world/mike-bloomberg-finally-steps-out-at-nevada-debate/">Mike Bloomberg finally steps out at Nevada debate</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093109">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="‘Turning point’ for Siamese crocodiles as 10 hatchlings spotted in the wild" href="https://www.eveningexpress.co.uk/news/uk/turning-point-for-siamese-crocodiles-as-10-hatchlings-spotted-in-the-wild/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/d4c18867-06ef-495f-9b1e-300a1d2342c1-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/d4c18867-06ef-495f-9b1e-300a1d2342c1-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/d4c18867-06ef-495f-9b1e-300a1d2342c1-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/d4c18867-06ef-495f-9b1e-300a1d2342c1-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/turning-point-for-siamese-crocodiles-as-10-hatchlings-spotted-in-the-wild/">‘Turning point’ for Siamese crocodiles as 10 hatchlings spotted in the wild</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1093106">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Football rumours from the media" href="https://www.eveningexpress.co.uk/sport/football-rumours-from-the-media-64/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/f0bf75d3-fed4-454a-b250-eaee444c1745-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/f0bf75d3-fed4-454a-b250-eaee444c1745-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/f0bf75d3-fed4-454a-b250-eaee444c1745-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2020/02/f0bf75d3-fed4-454a-b250-eaee444c1745-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/football-rumours-from-the-media-64/">Football rumours from the media</a>
	</h3>
	</li>
</ul></div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			
<aside class="sidebar hide-sm -hide-print">
	<div class="widget widget_dfp_widget">
		<div class="dfp-ad mpu-ad" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div>
	</div>
	<div class="widget widget_category_posts"><h2 class="widget-title"><span class="widget-title__bg">Latest Local News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-1091425">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="North-east families encouraged to apply for grant to help with school costs" href="https://www.eveningexpress.co.uk/fp/news/local/north-east-families-encouraged-to-apply-for-grant-to-help-with-school-costs/">
				<img width="130" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-130x84.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-130x84.jpg 130w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-279x180.jpg 279w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-873x564.jpg 873w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-576x372.jpg 576w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-74x48.jpg 74w" sizes="(max-width: 130px) 100vw, 130px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/north-east-families-encouraged-to-apply-for-grant-to-help-with-school-costs/">North-east families encouraged to apply for grant to help with school costs</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093049">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen headteacher pays tribute to ‘school mum’ Alice" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-headteacher-pays-tribute-to-school-mum-alice/">
				<img width="116" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-116x84.jpg" class="attachment-small size-small wp-post-image" alt="Alice Farquharson" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-116x84.jpg 116w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-249x180.jpg 249w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-781x564.jpg 781w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-515x372.jpg 515w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-66x48.jpg 66w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651.jpg 900w" sizes="(max-width: 116px) 100vw, 116px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-headteacher-pays-tribute-to-school-mum-alice/">Aberdeen headteacher pays tribute to ‘school mum’ Alice</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093051">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="&#8216;OUR FAMILY WILL NEVER BE THE SAME&#8217;: Children tell of devastating loss after Aberdeen mum murdered by dad" href="https://www.eveningexpress.co.uk/fp/news/local/our-family-will-never-be-the-same-children-tell-of-devastating-loss-after-aberdeen-mum-murdered-by-dad/">
				<img width="116" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-116x84.jpg" class="attachment-small size-small wp-post-image" alt="Alice Farquharson" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-116x84.jpg 116w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-249x180.jpg 249w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-781x564.jpg 781w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-515x372.jpg 515w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-66x48.jpg 66w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651.jpg 900w" sizes="(max-width: 116px) 100vw, 116px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/our-family-will-never-be-the-same-children-tell-of-devastating-loss-after-aberdeen-mum-murdered-by-dad/">&#8216;OUR FAMILY WILL NEVER BE THE SAME&#8217;: Children tell of devastating loss after Aberdeen mum murdered by dad</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093133">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Debris left on north-east road after crash" href="https://www.eveningexpress.co.uk/fp/news/local/debris-left-on-north-east-road-after-crash/">
				<img width="140" height="79" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-140x79.jpg" class="attachment-small size-small wp-post-image" alt="Latest news" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-140x79.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-300x169.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-620x349.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-80x45.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5.jpg 939w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/debris-left-on-north-east-road-after-crash/">Debris left on north-east road after crash</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1092963">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Awards for north-east hotel workers" href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/">
				<img width="138" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-138x84.jpg" class="attachment-small size-small wp-post-image" alt="Thainstone House Hotel" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-138x84.jpg 138w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-296x180.jpg 296w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-927x564.jpg 927w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-612x372.jpg 612w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8.jpg 1575w" sizes="(max-width: 138px) 100vw, 138px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/">Awards for north-east hotel workers</a>
	</h3>
	</li>
</ul></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Aberdeen, Aberdeenshire, Stonehaven, Banchory, Inverurie, Kintore, Ellon, Huntly, Aboyne"
			data-limit="10"
			data-baseurl="https://wpcluster.dctdigital.com/eveningexpress">
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div><div class="widget widget_text">			<div class="textwidget"><p><a href="https://www.societyaberdeen.co.uk/"><img class="aligncenter size-full wp-image-974744" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/10/logo_society.png" alt="" width="653" height="65" /></a></p>
<!-- Json Feed loaded 5 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.societyaberdeen.co.uk/events/learn-how-to-make-cullen-skink-from-a-world-champion-at-this-north-east-workshop/" target="_blank" rel="noopener noreferrer">Learn how to make Cullen skink from a world champion at this north-east workshop</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.societyaberdeen.co.uk/events/learn-how-to-make-cullen-skink-from-a-world-champion-at-this-north-east-workshop/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/society/wp-content/uploads/sites/105/2020/02/shutterstock_490540867_low_nwm-300x199.jpg" alt="Learn how to make Cullen skink from a world champion at this north-east workshop" />
					</a><p class="wpc-shortcode-json-feed__excerpt">A workshop run by the world&#8217;s first Cullen Skink World Champion will take place next month.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.societyaberdeen.co.uk/events/aberdeen-beer-bar-teams-up-with-city-barber-for-brew-back-and-sides-event/" target="_blank" rel="noopener noreferrer">Aberdeen beer bar teams up with city barber for Brew, Back and Sides event</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.societyaberdeen.co.uk/events/aberdeen-beer-bar-teams-up-with-city-barber-for-brew-back-and-sides-event/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/society/wp-content/uploads/sites/105/2020/02/84899801_1397581780428370_6863499807936217088_o-300x169.jpg" alt="Aberdeen beer bar teams up with city barber for Brew, Back and Sides event" />
					</a><p class="wpc-shortcode-json-feed__excerpt">An Aberdeen beer bar will partner with a city barber for a Brew, Back and Sides event.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.societyaberdeen.co.uk/top-stories/aberdeenshire-hotel-staff-awarded-with-top-hospitality-scholarships/" target="_blank" rel="noopener noreferrer">Aberdeenshire hotel staff awarded with top hospitality scholarships</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.societyaberdeen.co.uk/top-stories/aberdeenshire-hotel-staff-awarded-with-top-hospitality-scholarships/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/society/wp-content/uploads/sites/105/2020/02/84397514_1277643052425696_4446764853423505408_o-300x180.jpg" alt="Aberdeenshire hotel staff awarded with top hospitality scholarships" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Three employees at a north-east hotel have been awarded a Hospitality Industry Trust Scotland scholarship.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.societyaberdeen.co.uk/events/gallery-hnd-textiles-maritime-fashion-show-aberdeen-maritime-museum/" target="_blank" rel="noopener noreferrer">Gallery: HND Textiles Maritime Fashion Show @ Aberdeen Maritime Museum</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.societyaberdeen.co.uk/events/gallery-hnd-textiles-maritime-fashion-show-aberdeen-maritime-museum/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/society/wp-content/uploads/sites/105/2020/02/MaritimeShow-300x169.jpg" alt="Gallery: HND Textiles Maritime Fashion Show @ Aberdeen Maritime Museum" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Did you attend HND Textiles Maritime Fashion Show at Aberdeen Maritime Museum? Check out our latest photo gallery to see if you’ve been snapped.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.societyaberdeen.co.uk/fashion-beauty/your-style/your-style-fashion-on-the-streets-of-aberdeen-40/" target="_blank" rel="noopener noreferrer">Your Style: Fashion on the streets of Aberdeen</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.societyaberdeen.co.uk/fashion-beauty/your-style/your-style-fashion-on-the-streets-of-aberdeen-40/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/society/wp-content/uploads/sites/105/2020/01/streetstylejan2020-300x186.jpg" alt="Your Style: Fashion on the streets of Aberdeen" />
					</a><p class="wpc-shortcode-json-feed__excerpt">While we love sharing fashion advice from north-east gurus and experts, we also want to know what the people of Aberdeen are wearing day-to-day.
</p></div></div>
</div>
		</div><div class="widget widget_category_posts"><h2 class="widget-title"><span class="widget-title__bg">Latest Sport News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--sport" data-id="post-1091974">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Ash Taylor is glad Aberdeen have started taking scoring chances ahead of Kilmarnock Scottish Cup clash" href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/ash-glad-dons-are-now-taking-scoring-chances/">
				<img width="140" height="80" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc80a7b584.62719410-140x80.jpg" class="attachment-small size-small wp-post-image" alt="Ash Taylor strikes to equalise for Aberdeen against Celtic." srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc80a7b584.62719410-140x80.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc80a7b584.62719410-300x172.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc80a7b584.62719410-940x538.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc80a7b584.62719410-1536x879.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc80a7b584.62719410-2048x1172.jpg 2048w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc80a7b584.62719410-620x355.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc80a7b584.62719410-80x46.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc80a7b584.62719410-1920x1099.jpg 1920w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/ash-glad-dons-are-now-taking-scoring-chances/">Ash Taylor is glad Aberdeen have started taking scoring chances ahead of Kilmarnock Scottish Cup clash</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1092019">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Willie Miller: Aberdeen could give fans feelgood factor with run for Scottish Cup" href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/dons-could-give-fans-feelgood-factor-with-run-for-scottish-cup/">
				<img width="120" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd5ae0e328.39584848-120x84.jpg" class="attachment-small size-small wp-post-image" alt="Aberdeen were left frustrated in their initial clash with Killie." srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd5ae0e328.39584848-120x84.jpg 120w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd5ae0e328.39584848-257x180.jpg 257w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd5ae0e328.39584848-805x564.jpg 805w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd5ae0e328.39584848-1536x1076.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd5ae0e328.39584848-2048x1435.jpg 2048w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd5ae0e328.39584848-531x372.jpg 531w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd5ae0e328.39584848-69x48.jpg 69w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd5ae0e328.39584848-1644x1152.jpg 1644w" sizes="(max-width: 120px) 100vw, 120px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/dons-could-give-fans-feelgood-factor-with-run-for-scottish-cup/">Willie Miller: Aberdeen could give fans feelgood factor with run for Scottish Cup</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1092289">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Mikey Devlin could return for Aberdeen&#8217;s crucial Scottish Cup replay against Kilmarnock" href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/mikey-devlin-could-return-for-aberdeens-crucial-scottish-cup-replay-against-kilmarnock/">
				<img width="125" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e42703513cdb4.46888549-125x84.jpg" class="attachment-small size-small wp-post-image" alt="Mikey Devlin." srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e42703513cdb4.46888549-125x84.jpg 125w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e42703513cdb4.46888549-267x180.jpg 267w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e42703513cdb4.46888549-837x564.jpg 837w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e42703513cdb4.46888549-1536x1035.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e42703513cdb4.46888549-2048x1380.jpg 2048w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e42703513cdb4.46888549-552x372.jpg 552w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e42703513cdb4.46888549-71x48.jpg 71w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e42703513cdb4.46888549-1709x1152.jpg 1709w" sizes="(max-width: 125px) 100vw, 125px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/mikey-devlin-could-return-for-aberdeens-crucial-scottish-cup-replay-against-kilmarnock/">Mikey Devlin could return for Aberdeen&#8217;s crucial Scottish Cup replay against Kilmarnock</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1092031">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Ex-pro told he’d never golf again defies odds to win at Kings Links" href="https://www.eveningexpress.co.uk/fp/sport/local-sport/ex-pro-told-hed-never-golf-again-defies-odds-to-win-at-kings-links/">
				<img width="91" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd6799a5e2.80146561-e1582028739860-91x84.jpg" class="attachment-small size-small wp-post-image" alt="Former professional Michael Buchan, 51, has suffered a catalogue of injuries since 2014 which included wrist surgery." srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd6799a5e2.80146561-e1582028739860-91x84.jpg 91w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd6799a5e2.80146561-e1582028739860-196x180.jpg 196w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd6799a5e2.80146561-e1582028739860-613x564.jpg 613w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd6799a5e2.80146561-e1582028739860-405x372.jpg 405w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd6799a5e2.80146561-e1582028739860-52x48.jpg 52w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbd6799a5e2.80146561-e1582028739860.jpg 796w" sizes="(max-width: 91px) 100vw, 91px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/local-sport/ex-pro-told-hed-never-golf-again-defies-odds-to-win-at-kings-links/">Ex-pro told he’d never golf again defies odds to win at Kings Links</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1091956">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Matty Kennedy wants to make most of not being cup tied by firing Aberdeen to Hampden" href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/matty-will-make-most-of-eligibility/">
				<img width="109" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc79600102.49654029-e1582028346251-109x84.jpg" class="attachment-small size-small wp-post-image" alt="Ash Taylor celebrates with team-mate Matty Kennedy after scoring against Celtic." srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc79600102.49654029-e1582028346251-109x84.jpg 109w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc79600102.49654029-e1582028346251-233x180.jpg 233w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc79600102.49654029-e1582028346251-731x564.jpg 731w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc79600102.49654029-e1582028346251-482x372.jpg 482w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc79600102.49654029-e1582028346251-62x48.jpg 62w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/02/5e4bbc79600102.49654029-e1582028346251.jpg 1377w" sizes="(max-width: 109px) 100vw, 109px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/matty-will-make-most-of-eligibility/">Matty Kennedy wants to make most of not being cup tied by firing Aberdeen to Hampden</a>
	</h3>
	</li>
</ul></div><div class="widget widget_category_posts"><h2 class="widget-title"><span class="widget-title__bg">Latest News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-1091425">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="North-east families encouraged to apply for grant to help with school costs" href="https://www.eveningexpress.co.uk/fp/news/local/north-east-families-encouraged-to-apply-for-grant-to-help-with-school-costs/">
				<img width="130" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-130x84.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-130x84.jpg 130w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-279x180.jpg 279w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-873x564.jpg 873w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-576x372.jpg 576w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/05/5b0909057f8d8-74x48.jpg 74w" sizes="(max-width: 130px) 100vw, 130px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/north-east-families-encouraged-to-apply-for-grant-to-help-with-school-costs/">North-east families encouraged to apply for grant to help with school costs</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093049">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen headteacher pays tribute to ‘school mum’ Alice" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-headteacher-pays-tribute-to-school-mum-alice/">
				<img width="116" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-116x84.jpg" class="attachment-small size-small wp-post-image" alt="Alice Farquharson" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-116x84.jpg 116w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-249x180.jpg 249w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-781x564.jpg 781w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-515x372.jpg 515w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-66x48.jpg 66w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651.jpg 900w" sizes="(max-width: 116px) 100vw, 116px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-headteacher-pays-tribute-to-school-mum-alice/">Aberdeen headteacher pays tribute to ‘school mum’ Alice</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093051">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="&#8216;OUR FAMILY WILL NEVER BE THE SAME&#8217;: Children tell of devastating loss after Aberdeen mum murdered by dad" href="https://www.eveningexpress.co.uk/fp/news/local/our-family-will-never-be-the-same-children-tell-of-devastating-loss-after-aberdeen-mum-murdered-by-dad/">
				<img width="116" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-116x84.jpg" class="attachment-small size-small wp-post-image" alt="Alice Farquharson" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-116x84.jpg 116w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-249x180.jpg 249w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-781x564.jpg 781w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-515x372.jpg 515w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651-66x48.jpg 66w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2019/09/5d6e1196775b66.80326110-e1567494680651.jpg 900w" sizes="(max-width: 116px) 100vw, 116px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/our-family-will-never-be-the-same-children-tell-of-devastating-loss-after-aberdeen-mum-murdered-by-dad/">&#8216;OUR FAMILY WILL NEVER BE THE SAME&#8217;: Children tell of devastating loss after Aberdeen mum murdered by dad</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1093133">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Debris left on north-east road after crash" href="https://www.eveningexpress.co.uk/fp/news/local/debris-left-on-north-east-road-after-crash/">
				<img width="140" height="79" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-140x79.jpg" class="attachment-small size-small wp-post-image" alt="Latest news" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-140x79.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-300x169.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-620x349.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5-80x45.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/06/stock-image-POLICE.xml-5.jpg 939w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/debris-left-on-north-east-road-after-crash/">Debris left on north-east road after crash</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1092963">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Awards for north-east hotel workers" href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/">
				<img width="138" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-138x84.jpg" class="attachment-small size-small wp-post-image" alt="Thainstone House Hotel" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-138x84.jpg 138w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-296x180.jpg 296w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-927x564.jpg 927w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-612x372.jpg 612w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/08/5b7a69f7d22d8.jpg 1575w" sizes="(max-width: 138px) 100vw, 138px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/">Awards for north-east hotel workers</a>
	</h3>
	</li>
</ul></div></aside>
		</div>
	</div>
</article>

<div class="sharing-bar">
	<div class="wrap">
		<div class="row">
			<div class="column hide-sm md-8 lg-8">
				<h3 class="sharing-bar__title">Awards for north-east hotel workers</h3>
			</div>
			<div class="column sm-12 md-4 lg-4">
				<div class="sharing-bar__nav clearfix">
					<ul class="socialize socialize--sharing-bar -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Awards%20for%20north-east%20hotel%20workers&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Awards%20for%20north-east%20hotel%20workers%20%0D%0A%0D%0A%20https://www.eveningexpress.co.uk/fp/news/local/awards-for-north-east-hotel-workers/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Evening%20Express%20-%20https://www.eveningexpress.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul><a class="sharing-bar__next-post" href="https://www.eveningexpress.co.uk/fp/news/local/debris-left-on-north-east-road-after-crash/" rel="next">Next Post</a>				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
</main>


		<footer class="site-footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>Evening Express</strong></span>
											</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-footer-menu" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-863090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-863090"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website Terms and Conditions of Use</a></li>
<li id="menu-item-676588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676588"><a href="https://www.dctmedia.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-676589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676589"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-907"><a href="https://www.eveningexpress.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910"><a href="https://pagesuite.eveningexpress.co.uk/">Digital Edition</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928"><a href="https://www.eveningexpress.co.uk/fp/news/local/join-the-evening-express-reader-panel-to-win-50/">Reader Panel</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970"><a href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-971"><a href="http://www.datemyway.co.uk/">Dating</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-972"><a href="https://hijobs.net/signup">Jobs</a></li>
<li id="menu-item-86144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86144"><a href="https://passport.dctdigital.com/?page=email&#038;auto-subscribe=EE%20-%20newsletter&#038;default-brand=Evening%20Express&#038;default-group=Newspapers&#038;logo-for-login=eveningexpress">Newsletter</a></li>
<li id="menu-item-538002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538002"><a href="https://www.eveningexpress.co.uk/google-consumer-surveys-all-you-need-to-know/">Google Consumer Surveys – all you need to know</a></li>
<li id="menu-item-540316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540316"><a href="https://www.eveningexpresstravel.co.uk/">Reader Travel</a></li>
<li id="menu-item-540317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540317"><a href="https://www.book-ads.co.uk/adportal/index.html">Book an Advert</a></li>
<li id="menu-item-540318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540318"><a href="http://photoshopscotland.newsprints.co.uk/">Buy Photos</a></li>
<li id="menu-item-540319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540319"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family Announcements</a></li>
<li id="menu-item-1059477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1059477"><a href="https://www.eveningexpress.co.uk/media-pack/">Media Pack</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<a class="site-footer__title" href="https://www.dctmedia.co.uk/">DC Thomson Media</a>
						<ul class="site-footer__links site-footer__links--external"><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.pressandjournal.co.uk/">The Press and Journal</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.thecourier.co.uk/">The Courier</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningexpress.co.uk/">Evening Express</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningtelegraph.co.uk/">Evening Telegraph</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.sundaypost.com/">The Sunday Post</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.energyvoice.com/">Energy Voice</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.societyaberdeen.co.uk">Society</a>
			</li></ul>					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<div class="flex">
							
			<div id="wpc-dct-media-logo">
				<a href="https://www.dctmedia.co.uk" target="_blank" rel="noopener nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 150 35" role="img" aria-labelledby="title">
						<defs>
							<style>
								#wpc-dct-media-logo .prim { fill: #fff; }
								#wpc-dct-media-logo .seco { fill: #fff; }
							</style>
						</defs>
						<title>DCT Media Logo</title>
						<path class="prim" d="M14,2.81h5.18c4.17,0,7.05,2.86,7.05,6.6v0c0,3.74-2.88,6.64-7,6.64H14Zm5.18,10.63a3.78,3.78,0,0,0,4-4v0a3.82,3.82,0,0,0-4-4H17v8Z"/>
						<path class="prim" d="M28.46,9.48v0a6.74,6.74,0,0,1,6.92-6.86,6.85,6.85,0,0,1,5.23,2.05L38.75,6.77a4.88,4.88,0,0,0-3.39-1.5,3.93,3.93,0,0,0-3.85,4.14v0a3.94,3.94,0,0,0,3.85,4.17,4.79,4.79,0,0,0,3.49-1.55l1.85,1.87a6.77,6.77,0,0,1-5.43,2.37,6.7,6.7,0,0,1-6.81-6.82"/>
						<polygon class="prim" points="50.1 5.5 46.06 5.5 46.06 2.81 57.05 2.81 57.05 5.5 53.02 5.5 53.02 16.07 50.1 16.07 50.1 5.5"/>
						<polygon class="prim" points="59.86 2.81 62.78 2.81 62.78 8.06 68.16 8.06 68.16 2.81 71.08 2.81 71.08 16.07 68.16 16.07 68.16 10.75 62.78 10.75 62.78 16.07 59.86 16.07 59.86 2.81"/>
						<path class="prim" d="M74.11,9.48v0a7,7,0,0,1,14.09,0v0a7,7,0,0,1-14.09,0m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="91.12 2.81 94.27 2.81 97.75 8.42 101.24 2.81 104.39 2.81 104.39 16.07 101.49 16.07 101.49 7.42 97.75 13.08 97.68 13.08 93.98 7.47 93.98 16.07 91.12 16.07 91.12 2.81"/>
						<path class="prim" d="M107.23,14.14,109,12.08a6.12,6.12,0,0,0,4,1.61c1.19,0,1.91-.48,1.91-1.25v0c0-.74-.45-1.12-2.67-1.69-2.67-.68-4.39-1.42-4.39-4.05v0c0-2.41,1.93-4,4.64-4a7.71,7.71,0,0,1,4.93,1.69l-1.52,2.2a6.18,6.18,0,0,0-3.45-1.31c-1.12,0-1.7.51-1.7,1.16v0c0,.87.56,1.16,2.86,1.75,2.69.7,4.2,1.66,4.2,4v0c0,2.64-2,4.12-4.87,4.12a8.45,8.45,0,0,1-5.62-2.13"/>
						<path class="prim" d="M120.15,9.48v0a7.05,7.05,0,0,1,14.1,0v0a6.86,6.86,0,0,1-7.07,6.86,6.79,6.79,0,0,1-7-6.82m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="137.41 2.81 140.1 2.81 146.31 10.98 146.31 2.81 149.2 2.81 149.2 16.07 146.71 16.07 140.29 7.64 140.29 16.07 137.41 16.07 137.41 2.81"/>
						<path class="seco" d="M33.21,20.76A51.48,51.48,0,0,0,25,20.2c-.61,0-2.08,0-3,.12a63.33,63.33,0,0,0-18.25,4.4C4.56,11.54,11,.15,11,.15.49,12.41,0,30.41,0,30.47H0a56.35,56.35,0,0,1,25-7.72,53.52,53.52,0,0,1,9.54.4,63.19,63.19,0,0,1,7.91,1.6A51.6,51.6,0,0,0,11.59,29.8a31.18,31.18,0,0,0-.95,3.76,51.8,51.8,0,0,1,22.74-7.8,49.08,49.08,0,0,1,11.72.52c-15.92,0-25.38,5.93-25.38,5.93-.27.87-.54,1.86-.74,2.64,13.19-8.41,30.68-7.65,30.8-7.65a43,43,0,0,0-16.57-6.44"/>
						<polygon class="seco" points="112.39 21.89 114.71 26.62 117.02 21.89 118.64 21.89 118.64 29.27 117.36 29.27 117.35 24 115.17 28.51 114.25 28.51 112.07 24 112.07 29.27 110.76 29.27 110.76 21.89 112.39 21.89"/>
						<polygon class="seco" points="126.93 21.89 126.93 23.12 122.93 23.12 122.93 24.95 126.52 24.95 126.52 26.18 122.93 26.18 122.93 28.03 127.06 28.03 127.06 29.27 121.52 29.27 121.52 21.89 126.93 21.89"/>
						<path class="seco" d="M136.46,25.58a3.66,3.66,0,0,1-3.9,3.69h-3V21.89h3.07a3.64,3.64,0,0,1,3.85,3.69m-1.45,0a2.36,2.36,0,0,0-2.42-2.46H131V28h1.69A2.32,2.32,0,0,0,135,25.59"/>
						<rect class="seco" x="138.74" y="21.89" width="1.41" height="7.38"/>
						<path class="seco" d="M147.83,27.71h-3.61l-.65,1.56h-1.46l3.23-7.38h1.47L150,29.27h-1.52Zm-.51-1.22L146,23.4l-1.31,3.09Z"/>
					</svg>
				</a>
			</div>							<p class="copyright">&copy; Aberdeen Journals Ltd 2020. <span class="copyright__highlight">All Rights Reserved.</span></p>
						</div>
					</div>
				</div>
			</div>
		</footer>

		<section class="breaking-news -hide-print -animate">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<h2 class="breaking-news__title title--caps">Breaking</h2>
						<ul class="breaking-news__posts"></ul>
						<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
					</div>
				</div>
			</div>
		</section>

			<script type="text/javascript" defer>

		(function ($, window) {

			$(document).ready(function () {

				var target_blank = $( 'a[target="_blank"]' );
				/** If 'a' tags with 'target="_blank"' don't have 'data-processed="true"' */
				if ( ! target_blank.data( 'processed', 'true' ) ) {
					/** Apply the rel="noopener" */
					target_blank.attr('rel', 'noopener');
				}

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
		<script type="text/javascript">
			(function ($) {

				$(document).ready(function () {
					var aylEl = document.createElement("script");
					aylEl.setAttribute("id", "ot-js");
					aylEl.setAttribute("async", '');
					aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js");
					const aylElExists = document.getElementById('ot-js');

					if ('function' === typeof (__cmp) && $.cookie('euconsent') && !aylElExists) {
						top.document.head.appendChild(aylEl);
					} else if ('function' === typeof (__cmp) && undefined === $.cookie('euconsent')) {
						window.__cmp('setConsentUiCallback', function () {
							if ($.cookie('euconsent') && !aylElExists) {
								top.document.head.appendChild(aylEl);
							}
						});
					}
				});

			})(jQuery, window);
		</script>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script type="text/javascript" src="//s.skimresources.com/js/94202X1571831.skimlinks.js"></script><script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/consent/assets/js/cmp.min.js?ver=1.0.10'></script>
<script type='text/javascript'>
window.__cmp('init', {"Language": "en",
"Initial Screen Body Text Option": 2,
"Initial Screen Reject Button Text": "I do not accept",
"No Option": false,
"Initial Screen Accept Button Text": "I accept",
"Purpose Screen Body Text": "DCT Thomson and our partners use technology such as cookies on our site to personalize content and ads, provide social media features, and analyze our traffic. For advertising cookies you can toggle on or off your consent preference based on purpose for all companies listed under each purpose to the use of this technology across the web.  However, if you wish to disable all cookies on DCT Media websites, you will need to take further steps. Please follow the instructions in our cookie policy which can be found at www.dctmedia.co.uk/cookie-policy",
"Initial Screen Purpose Link Text": "Manage Preferences",
"Vendor Screen Body Text": "You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.",
"Vendor Screen Accept All Button Text": "Accept all",
"Vendor Screen Reject All Button Text": "Reject all",
"Publisher Purpose IDs": [1,2,3,4,5],
"Publisher Purpose Legitimate Interest IDs": [1,2,3,4,5],
"Publisher Name": "DC Thomson Media",
"Publisher Logo": "https://www.discoveryprint.co.uk/wp-content/themes/discoveryprint/assets/img/dctmedia-footer.png",
"Custom Links Displayed on Initial Screen": [
"[Cookie Policy](https://www.dctmedia.co.uk/cookie-policy/)",
"[Privacy Policy](https://www.dctmedia.co.uk/privacy-policy/)"
],
"Consent Scope": "service",
"Required Label": "Necessary",
"Default Value for Toggles": "on",
"Display UI": "always"} );
</script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/consent/assets/js/extra.min.js?ver=1.0.10'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/openweather/js/openweather.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blocks_ajax_url = {"ajax_url":"https://www.eveningexpress.co.uk","breaking_tag":"17070","show_nav_bar":"show","server_time":"2020-02-19T08:48:59"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.5.12'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=2.5.12'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=2.5.12'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=2.5.12'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=2.5.12'></script>
<![endif]-->
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://js.braintreegateway.com/web/dropin/1.9.4/js/dropin.min.js?ver=1.11.12'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/loadingoverlay.min.js?ver=1.11.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blaize_config = {"logout-selector":"blaize-logout","current-url":"https://www.eveningexpress.co.uk\/fp\/news\/local\/awards-for-north-east-hotel-workers\/?end-session=[session]","ajax-url":"https://www.eveningexpress.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"0e965b762e","blaize-api-datalayer":"https://www.eveningexpress.co.uk\/blaize\/datalayer","blaize-api-logout":"https://www.eveningexpress.co.uk\/blaize\/logout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/frontend.min.js?ver=1.11.12'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-accordion.js?ver=1.11.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blaize_login_vars = {"current_theme":"eveningexpress-2017"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-login.js?ver=1.11.12'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-reset-password.js?ver=1.11.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https://www.eveningexpress.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-content/plugins/dct-hijobs/assets/js/dct-hijobs.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://www.eveningexpress.co.uk/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.5.0'></script>
<script type='text/javascript'>
Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
</script>
	<script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (! (dataLayerFieldName in window)) {
                        window[dataLayerFieldName] = [];
                    }
                    window[dataLayerFieldName].push(response[dataLayerFieldName]);
                }
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>
<!--
	generated 162 seconds ago
	generated in 0.607 seconds
	served from batcache in 0.004 seconds
	expires in 138 seconds
-->
