<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.eveningexpress.co.uk/xmlrpc.php" />
		<link rel="preconnect" href="https://cdn.cookielaw.org/" crossorigin>
		<link rel="dns-prefetch" href="https://cdn.cookielaw.org/">
		<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
			<script src="//cookie-cdn.cookiepro.com/consent/fc3620ea-00e4-4c42-a7a6-c06ca6a92298/OtAutoBlock.js" type="text/javascript"></script>
		<script async src="//cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="fc3620ea-00e4-4c42-a7a6-c06ca6a92298"></script>
		<script type="text/javascript">function OptanonWrapper() { }</script><script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			(function () {

				var insertGPT = function () {
					var element = document.createElement('script');
					var url = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
					element.async = true;
					element.type = 'text/javascript';
					element.src = url;
					document.getElementsByTagName('head')[0].appendChild(element);
				};

				var enableDFP = function () {

					if ('undefined' !== typeof (dfp)) {

						dfp.collapsable = true;
						dfp.zone = '/4987/eveningexpress';

						dfp.targeting("inskin_yes", (screen.width >= 1255 ? 'true' : 'false'));

						dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

						dfp.targeting("is_home", "false");

						dfp.targeting( 'is_article', 'yes' ); 
dfp.targeting( 'post_id', '1716571' ); 
dfp.targeting( 'post_slug', 'aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed' ); 
dfp.targeting( 'post_type', 'fp' ); 
dfp.targeting( 'post_tags' , ['aberdeen','aberdeen-city-council','coronavirus','covid-19','eleanor-sheppard','google-classroom','sqa'] ); 
dfp.targeting( 'post_categories' , ['local'] ); 
	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

						dfp.enable({
							ads: {
								oop: true
							},
							service: {
								lazyload: { enabled: true },
								single_request: true,
							}
						});

						dfp.singlerefresh();

					}

				};

				var cnt = 0;
				var consentSetInterval = setInterval(function () {
					cnt += 1;

					if (cnt === 600)
						clearInterval(consentSetInterval);
					if (typeof window.__tcfapi !== 'undefined') {
						clearInterval(consentSetInterval);
						window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {

							if (!listenerSuccess) {
								return;
							}

							if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {

								if (!tcData.gdprApplies) {
									insertGPT();
									console.log("GDPR")
									enableDFP();
								} else {
									var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
									if (hasDeviceStorageAndAccessConsent) {
										var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
										if (hasGoogleAdvertisingProductsConsent) {
											insertGPT();
											console.log("GDPR & Consent")
											enableDFP();
										}
									}
								}

							}
						});
					}
					cnt++;
				}, 100);
			})();
		</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Aberdeen pupils could face online assessments if classroom return is delayed - Evening Express</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aberdeen pupils could face online assessments if classroom return is delayed - Evening Express" />
	<meta property="og:description" content="North-east education chiefs are putting plans in place for pupils&#039; assessments - and are exploring the possibility of digital tests if youngsters cannot return to the classroom." />
	<meta property="og:url" content="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/" />
	<meta property="og:site_name" content="Evening Express" />
	<meta property="article:publisher" content="https://www.facebook.com/EveningExpressAberdeen" />
	<meta property="og:image" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="1005" />
	<meta name="twitter:label1" content="Est. reading time">
	<meta name="twitter:data1" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eveningexpress.co.uk/#website","url":"https://www.eveningexpress.co.uk/","name":"Evening Express","description":"Evening Express","potentialAction":[{"@type":"SearchAction","target":"https://www.eveningexpress.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/#primaryimage","inLanguage":"en-US","url":"https://www.eveningexpress.co.uk/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761.jpg","width":1440,"height":1005},{"@type":"WebPage","@id":"https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/#webpage","url":"https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/","name":"Aberdeen pupils could face online assessments if classroom return is delayed - Evening Express","isPartOf":{"@id":"https://www.eveningexpress.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/#primaryimage"},"datePublished":"2021-01-20T13:48:00+00:00","dateModified":"2021-01-20T13:48:00+00:00","breadcrumb":{"@id":"https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='https://www.eveningexpress.co.uk' />
<link rel='dns-prefetch' href='//js.braintreegateway.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
	<link rel="preconnect" href="https://tags.crwdcntrl.net">
	<link rel="preconnect" href="https://bcp.crwdcntrl.net">
	<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
	<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
	<script async src="https://tags.crwdcntrl.net/lt/c/14577/lt.min.js"></script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https://www.eveningexpress.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dct-faq-styles-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/dct-faq/includes/../assets/css/dct-faq.min.css?ver=1.0.0' media='screen' />
<link rel='stylesheet' id='openweather-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/openweather/css/widget-style.css?ver=1.0.8' media='all' />
<link rel='stylesheet' id='blocks-core-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=2.13.1' media='screen' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=2.13.1' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=2.13.1' media='screen' />
<link rel='stylesheet' id='blocks-media-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_media.css?ver=2.13.1' media='screen, print' />
<link rel='stylesheet' id='blocks-blaize-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_blaize.css?ver=2.13.1' media='screen, print' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.13.1' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eveningexpress.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.1' media='all' />
<link rel='stylesheet' id='wpc-consent-frontend-style-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/consent/assets/css/consent.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.7' media='all' />
<link rel='stylesheet' id='socialize-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/socialize/assets/share-buttons.css?ver=1.3.1' media='all' />
<link rel='stylesheet' id='blaize-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/css/blaize.min.css?ver=1.23.3' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/style.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=2.1.7' media='' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.css?ver=2.1.7' media='all' />
<link rel='stylesheet' id='hijobs-widget-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/dct-hijobs/assets/css/dct-hijobs.css?ver=1.0.9' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' media='all' />
<link rel='stylesheet' id='dct-cta-styles-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/dct-cta/includes/../assets/css/dct-cta.css?ver=1.1.8' media='screen' />
<link rel='stylesheet' id='dct-timeline-styles-css'  href='https://www.eveningexpress.co.uk/wp-content/plugins/dct-timeline/includes/../assets/css/dct-timeline.css?ver=1.1.0' media='screen' />
<link rel='stylesheet' id='ee-style-css'  href='https://www.eveningexpress.co.uk/wp-content/themes/eveningexpress-2017/style.css?ver=4.4.10' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ee-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C800&#038;display=swap&#038;ver=5.5.3' media='all' />
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/sailthru/sailthru.min.css?ver=1.2.8' media='all' />
<script data-ot-ignore src='https://www.eveningexpress.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-js-after'>
		(function ($, window) {
			$(document).ready(function () {
				$(window.dfp).on("takeover_rendered", function () {
					$("div.takeover-collapse").css("display", "none");
				});
			});
		})((window.jQuery || window.Zepto), window);

		(function ($, window) {
			$(document).ready(function () {
				$( "body" ).on( "blaize-datalayer-loaded", function() {
					permutive.track("ZephyrActions", window.blaize_datalayer);
				});
			});
		})((window.jQuery || window.Zepto), window);
</script>
<script id='ad-chunks-script-js-extra'>
var ac_user_config = {"ad_sizes":[],"chunk_size":"900"};
var ad_chunks_local_vars = {"enabled":"","classes":[".entry--premium"]};
</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/ad-chunks/assets/js/ad-chunks.min.js?ver=1.0.9' id='ad-chunks-script-js'></script>
<script defer rel="dns-prefetch" src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cookie.min.js?ver=1.4.1' id='jquery-cookie-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/consent/assets/js/consent-script.js?ver=2.0.4' id='wpc-consent-frontend-script-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/js/jquery.validate.min.js?ver=1.19.1' id='jquery-validate-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/js/jquery.loadingoverlay.min.js?ver=2.1.7' id='jquery-loading-overlay-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.11.6' id='gtm4wp-outbound-click-tracker-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.6' id='gtm4wp-scroll-tracking-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.slots.min.js?ver=2.1.7' id='wpc-dfp-slots-config-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.min.js?ver=2.1.7' id='wpc-dfp-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.min.js?ver=2.1.7' id='wpc-dfp-debug-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/modules/prebid/prebid.js?ver=2.0.22' id='prebid-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/modules/prebid/dfp.placements.min.js?ver=2.0.22' id='dfp-prebid-placements-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/advertising/modules/prebid/dfp.prebid.min.js?ver=2.0.22' id='dfp-prebid-js'></script>
<link rel="https://api.w.org/" href="https://www.eveningexpress.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eveningexpress.co.uk/wp-json/wp/v2/fp/1716571" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/eveningexpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eveningexpress.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.eveningexpress.co.uk/?p=1716571' />
<link rel="alternate" type="application/json+oembed" href="https://www.eveningexpress.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningexpress.co.uk%2Ffp%2Fnews%2Flocal%2Faberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eveningexpress.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningexpress.co.uk%2Ffp%2Fnews%2Flocal%2Faberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed%2F&#038;format=xml" />
	<script>

		if ('undefined' !== typeof (dataLayer)) {
						dataLayer.push({"post_gallery":"no","post_poll":"no","post_premium_content":"no","post_featured_video":"no","post_word_count":368,"post_inline_images":"yes","post_pa_image":"no","post_pa_video":"no","post_pa_quote":"no","post_pa_twitter":"no","post_internal_links":"no"});
					}

	</script>
	<script type="text/javascript" id="rwrd-reading-properties2018-11-12-05-17-28">(function(){var a=window;function b() {var e=document.createElement("script"),c="https://content.readefined.com/t/properties2018-11-12-05-17-28",d=document.getElementById("rwrd-reading-properties2018-11-12-05-17-28");e.type="text/javascript";e.async=true;e.src=c+(c.indexOf("?")>=0?"&":"?")+"rwref="+encodeURIComponent(a.location.href)+"&v=1";d.parentNode.insertBefore(e,d)} if(a.attachEvent) {a.attachEvent("onload",b)} else{a.addEventListener("load",b,false)}})();</script>
<link href="https://interaction-pi.com/css/rwh.css" rel="stylesheet" type="text/css"><script type="text/javascript" id="rwrd-hook-properties2018-11-12-05-17-28">(function(){var a=window;function b() {var e=document.createElement("script"),c="https://interaction-pi.com/h/properties2018-11-12-05-17-28",d=document.getElementById("rwrd-hook-properties2018-11-12-05-17-28");e.type="text/javascript";e.async=true;e.src=c+(c.indexOf("?")>=0?"&":"?")+"rwref="+encodeURIComponent(a.location.href)+"&v=1";d.parentNode.insertBefore(e,d)}if(a.attachEvent){a.attachEvent("onload",b)}else{a.addEventListener("load",b,false)}})();</script>
<!-- Stream WordPress user activity plugin v3.6.0 -->
<meta name="verification" content="32a99eb3db955e06d78a6223a698b480" /><meta name="premium-content" content="false" /><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:location" content="county:aberdeenshire"/>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"fp","pagePostType2":"single-fp","pageCategory":["local"],"pageAttributes":["aberdeen","aberdeen-city-council","coronavirus","covid-19","eleanor-sheppard","google-classroom","sqa"],"pagePostAuthor":"Jamie Hall","pagePostDate":"20\/01\/2021","pagePostDateYear":"2021","pagePostDateMonth":"01","pagePostDateDay":"20","postID":1716571};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9KS97');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" media="screen, print">
			.cta--bg {
				background-image: url();
			}
		</style>	<script class="ayl-generic-tag">
		(function() {var e = document.createElement('script'), a = [{'src':'https://fo-api.omnitagjs.com/fo-api/ot.js?Url=' + encodeURIComponent(top.document.location.href)}, {'type':'text/javascript'},{'async': 'true'}];a.forEach(function(o) { e.setAttribute(Object.keys(o)[0], o[Object.keys(o)[0]]);});document.getElementsByClassName('ayl-generic-tag')[0].parentNode.insertBefore(e, document.getElementsByClassName('ayl-generic-tag')[0]);})();
	</script>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-01-20 13:48:00" />
<meta name="sailthru.title" content="Aberdeen pupils could face online assessments if classroom return is delayed" />
<meta name="sailthru.tags" content="evening-express, Aberdeen, Aberdeen City Council, coronavirus, Covid-19, Eleanor Sheppard, Google Classroom, SQA, News, Local" />
<meta name="sailthru.author" content="Jamie Hall" />
<meta name="sailthru.description" content="North-east education chiefs are putting plans in place for pupils&#039; assessments - and are exploring the possibility of digital tests if youngsters cannot return to the classroom." />
<meta name="sailthru.image.full" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761.jpg" />
<meta name="sailthru.image.thumb" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-100x60.jpg" />
<meta name="sailthru.image.wp-thumbnail" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-100x60.jpg" />
<meta name="sailthru.image.wp-medium" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-258x180.jpg" />
<meta name="sailthru.image.wp-large" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-808x564.jpg" />
<meta name="sailthru.image.wp-full" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761.jpg" />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","44dfc18e-f24f-4727-b26e-56ed85ebd01a",{});
					permutive.addon( "web", {
								    page: {
								        article: {
								            id:          "10-1716571",
								            title:       "Aberdeen pupils could face online assessments if classroom return is delayed",
								            url:         "https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/",
								            section:     "Local",
								            categories:  ["local"],
								            tags:        ["aberdeen", "aberdeen-city-council", "coronavirus", "covid-19", "eleanor-sheppard", "google-classroom", "sqa"],
								            watson: {
                                                concepts: '$alchemy_concepts',
                                                entities: '$alchemy_entities',
                                                keywords: '$alchemy_keywords',
                                                taxonomy: '$alchemy_taxonomy'
                                            }
								        }
								    }
								} );
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><link rel="amphtml" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/amp/"><meta name="ir-site-verification-token" value="-846212902" /><link rel="icon" href="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-45x45.png" sizes="32x32" />
<link rel="icon" href="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-372x372.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2017/04/cropped-ee-512x512-372x372.png" />
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="fp-template-default single single-fp postid-1716571 single-format-standard blaize-not-logged-in body--is-header-fixed">
			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

			<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9KS97"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<script type="text/javascript">
			(function() {
				var ARTICLE_URL = window.location.href;
				var CONTENT_ID = 'everything';
				document.write(
					'<scr'+'ipt '+
					'src="//survey.g.doubleclick.net/survey?site=_6b4y55j3qvkct6ihusqz2oxd7e'+
					'&amp;url='+encodeURIComponent(ARTICLE_URL)+
					(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
					'&amp;random='+(new Date).getTime()+
					'" type="text/javascript">'+'\x3C/scr'+'ipt>');
			})();
		</script>
			<header class="site-header site-header--fixed -animate -translate-3d">
			<nav class="skip-links" aria-labelledby="site-header-skip-links">
			<span id="site-header-skip-links" class="hidden">Skip Menu</span>
			<ul>
				<li><a class="screen-reader-text" href="#content">Skip to main content</a></li>
				<li><a class="screen-reader-text" href="#sidebar">Skip to sidebar</a></li>
				<li><a class="screen-reader-text" href="#footer">Skip to footer</a></li>
			</ul>
		</nav>			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
														<a class="verticals__btn show-md" href="#">Show Links</a>
							<nav class="nav" role="navigation"><span class="hidden">DC Thomson Business Verticals</span><ul class="verticals clearfix"><li id="menu-item-54591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54591"><a href="https://epaper.eveningexpress.co.uk/">Digital Edition</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-897"><a href="https://www.dcthomsontravel.co.uk/">Reader Travel</a></li>
<li id="menu-item-874938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874938"><a href="https://www.yourpublicnotices.co.uk/aberdeen">Notices</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family announcements</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-900"><a href="http://photoshopscotland.newsprints.co.uk/">Buy photos</a></li>
</ul></nav><nav class="nav" role="navigation"><span class="hidden">Account Options</span><ul class="blaize-verticals"><li id="menu-item-982100" class="blaize-login-register menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-982100"><a href="https://www.eveningexpress.co.uk/login/">Login / Register</a>
<ul class="sub-menu">
	<li id="menu-item-1139725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139725"><a href="https://www.eveningexpress.co.uk/eeditions/">The Evening Express ePaper</a></li>
	<li id="menu-item-986059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986059"><a href="https://passport.dctdigital.com/">Newsletter Preferences</a></li>
	<li id="menu-item-986058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986058"><a href="https://passport.dctdigital.com/profile/">Update Profile</a></li>
	<li id="menu-item-1624534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1624534"><a href="https://www.eveningexpress.co.uk/manage-subscriptions/">Manage Subscriptions</a></li>
	<li id="menu-item-1667755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1667755"><a href="https://www.eveningexpress.co.uk/contact-form/">Contact Us</a></li>
	
</ul>
</li>
</ul></nav>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box -js-is-focusable" title="Evening Express" href="https://www.eveningexpress.co.uk/"><img alt="Evening Express" class="logo__media" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/11/logo_evening-express_wh.png" loading="lazy" /></a><button aria-expanded="false"
		aria-controls="header-search-form"
		class="search-btn header-btn show-sm -hide-nojs -hide-print -animate -js-is-focusable"
		
		>
			<span class="screen-reader-text">Search</span>
			<span class="genericon genericon-search"></span>
		</button><form id="header-search-form" class="search-form search-form--header fullscreen flex -animate -hide-print" role="search" method="GET" action="https://www.eveningexpress.co.uk/">
			<label class="search-form__label" for="search-form__input--header">
				<span class="hidden">Search</span>
				<input title="Search" class="search-form__text -js-is-focusable" type="text" value="" id="search-form__input--header" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px -js-is-focusable" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<form action="https://www.eveningexpress.co.uk/login" method="get"><button aria-expanded="false"
		aria-controls="blaize-account-menu"
		class="blaize-login-btn header-btn show-sm -hide-nojs -hide-print -animate -js-is-focusable"
		type="submit"
		>
			<span class="screen-reader-text">Login / Register</span>
			<span class="b-icon-profile"></span>
		</button></form><button aria-expanded="false"
		aria-controls="all-sections-menu"
		class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable header-btn all-sections-btn--header show-sm -animate"
		
		>
			<span class="screen-reader-text">Menu</span>
			<span class="genericon genericon-menu"></span>
		</button>					</div>
				</div>
			</div>
			<nav role="navigation" class="navigation hide-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<button aria-expanded="false"
		aria-controls="all-sections-menu"
		class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable tab hide-sm"
		
		>
			Menu
			<span class="genericon genericon-menu"></span>
		</button><nav class="nav" role="navigation"><span class="hidden">Main Navigation</span><ul class="nav-bar clearfix"><li id="menu-item-939905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-939905"><a href="https://www.eveningexpress.co.uk/category/news/local/">Local</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-759"><a href="https://www.eveningexpress.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762"><a href="https://www.eveningexpress.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764"><a href="https://www.eveningexpress.co.uk/category/news/uk/">UK</a></li>
	<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="https://www.eveningexpress.co.uk/category/news/world/">World</a></li>
	<li id="menu-item-738190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738190"><a href="https://www.eveningexpress.co.uk/tag/video/">Video</a></li>
	<li id="menu-item-1236245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236245"><a href="https://www.eveningexpress.co.uk/category/news/nostalgia/">Nostalgia</a></li>
	<li id="menu-item-1236254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236254"><a href="https://www.eveningexpress.co.uk/category/news/local/the-aberdonian/">The Aberdonian</a></li>
</ul>
</li>
<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-780"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a>
<ul class="sub-menu">
	<li id="menu-item-538163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538163"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/donsnews/">Latest Dons News</a></li>
	<li id="menu-item-538164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538164"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/matchreports/">Match Reports</a></li>
	<li id="menu-item-973433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973433"><a href="https://www.eveningexpress.co.uk/category/news/opinion/columnists/willie-miller/">Willie Miller</a></li>
</ul>
</li>
<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-766"><a href="https://www.eveningexpress.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-973332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973332"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-930617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930617"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/cove-rangers-fc/">Cove Rangers FC</a></li>
	<li id="menu-item-930618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930618"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-327219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327219"><a href="https://www.eveningexpress.co.uk/category/sport/football/highland-league/">Highland League</a></li>
	<li id="menu-item-438976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438976"><a href="https://www.eveningexpress.co.uk/category/sport/local-sport/">Local Sport</a></li>
	<li id="menu-item-973432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973432"><a href="https://www.eveningexpress.co.uk/category/news/opinion/columnists/willie-miller/">Willie Miller</a></li>
</ul>
</li>
<li id="menu-item-1011529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1011529"><a href="https://www.eveningexpress.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1224291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224291"><a href="https://www.eveningexpress.co.uk/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li id="menu-item-1011538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011538"><a href="https://www.eveningexpress.co.uk/category/lifestyle/property/">Property</a></li>
	<li id="menu-item-1011535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011535"><a href="https://www.eveningexpress.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-842380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842380"><a href="https://hijobs.net/">Jobs</a></li>
<li id="menu-item-1139701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139701"><a href="https://www.eveningexpress.co.uk/subscribe/">Subscribe</a></li>
</ul></nav>						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections fullscreen -hide-print -animate" aria-label="All Sections Menu">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<nav class="nav" role="navigation"><span class="hidden">All Sections Menu</span><ul class="all-sections__nav clearfix"><li id="menu-item-1139698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139698 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/subscribe/">Click here to subscribe</a></li>
<li id="menu-item-539930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-539930 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-939792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-939792 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/local/">Local</a></li>
	<li id="menu-item-539936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539936 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-539937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539937 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/uk/">UK</a></li>
	<li id="menu-item-539938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539938 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/world/">World</a></li>
	<li id="menu-item-738189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738189 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/tag/video/">Video</a></li>
	<li id="menu-item-1236257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236257 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/nostalgia/">Nostalgia</a></li>
</ul>
</li>
<li id="menu-item-1236233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236233 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-1236236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236236 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/news/opinion/columnists/">Columnists</a></li>
</ul>
</li>
<li id="menu-item-539932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-539932 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-539939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539939 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/football/aberdeen-fc/">Aberdeen FC</a></li>
	<li id="menu-item-939746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939746 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/peterhead-fc/">Peterhead FC</a></li>
	<li id="menu-item-939745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939745 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/cove-rangers-fc/">Cove Rangers FC</a></li>
	<li id="menu-item-539943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539943 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/local-sport/">Local Sport</a></li>
	<li id="menu-item-539940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539940 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/football/">Football</a></li>
	<li id="menu-item-539942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539942 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/football/scottish-football/">Scottish Football</a></li>
	<li id="menu-item-539941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539941 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/sport/football/highland-league/">Highland League</a></li>
</ul>
</li>
<li id="menu-item-833255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-833255 -js-is-focusable"><a>Announcements</a>
<ul class="sub-menu">
	<li id="menu-item-874940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874940 -js-is-focusable"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family announcements</a></li>
	<li id="menu-item-874939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874939 -js-is-focusable"><a href="https://www.yourpublicnotices.co.uk/aberdeen">Public notices</a></li>
	<li id="menu-item-842378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842378 -js-is-focusable"><a href="https://hijobs.net/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-539933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-539933 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-1224269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224269 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li id="menu-item-539944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539944 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-730168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730168 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/lifestyle/property/">Property</a></li>
	<li id="menu-item-582398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582398 -js-is-focusable"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
</ul>
</li>
<li id="menu-item-939747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939747 -js-is-focusable"><a href="https://www.eveningexpress.co.uk/category/competitions/">Competitions</a></li>
</ul></nav>						<a class="all-sections__close screen-reader-text" href="#">Close Menu</a>
					</div>
				</div>
			</div>
		</nav>

<main class="site-content" id="content">
	<div
			class="dfp-ad billboard-ad takeover-collapse -hide-print"
			rel="advert"
			data-ad-targeting="pos=top"
			data-ad-sizes="300x250"
			data-ad-companion="yes"
			data-slot-type="leaderboard-no-mobile"
		></div>	<div class="wrap">
		<div class="row">
			
<article class="entry entry--standard" data-id="post-1716571">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header entry-header--default -border-box">
				<div class="breadcrumb category-color--news -hide-print"><span><span><a href="https://www.eveningexpress.co.uk/category/news/">News</a> / <span><a href="https://www.eveningexpress.co.uk/category/news/local/">Local</a></span></div>				<h1 class="title entry-title">Aberdeen pupils could face online assessments if classroom return is delayed</h1>
				<div class="entry-meta">
					<div class="flex">
						<a class="byline" title="Jamie Hall" href="https://www.eveningexpress.co.uk/author/jamiehall/">
				
				<span>by</span> <span class="byline__name">Jamie Hall</span>
			</a>
<div class="post-timestamp ">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">20/01/2021, 1:48 pm</span>
	</div>

<ul class="socialize  -hide-print"><li class="socialize__item socialize__item--facebook">
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/?share=facebook" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--twitter">
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/?share=twitter" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--whatsapp">
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/?share=whatsapp" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--email">
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Aberdeen%20pupils%20could%20face%20online%20assessments%20if%20classroom%20return%20is%20delayed&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Aberdeen%20pupils%20could%20face%20online%20assessments%20if%20classroom%20return%20is%20delayed%20%0D%0A%0D%0A%20https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Evening%20Express%20-%20https://www.eveningexpress.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul>					</div>
				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content medium-form" itemprop="articleBody">
						<figure class="thumbnail">
		
			<div class="thumbnail__holder">
				<small class="thumbnail__copyright copyright-holder">&copy; PA</small><img width="533" height="372" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-533x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Assessments could be taken online if pupils are not able to return to the classroom." loading="lazy" />			</div>

			<figcaption class="thumbnail__caption wp-caption-text">Assessments could be taken online if pupils are not able to return to the classroom.</figcaption>	</figure>


					<div class="cms clearfix">
						<div class="p402_premium"><div class="lightbox-content"><p><span style="font-size: 19.2px">North-east education chiefs are putting plans in place for pupils&#8217; assessments &#8211; and are exploring the possibility of digital tests if youngsters cannot return to the classroom.</span></p>
<p>The majority of pupils are currently learning from home due to Covid-19 restrictions, while exams have been cancelled &#8211; with grades instead based on teacher evidence.</p>
<p>Children are learning remotely using Google Classroom until at least the beginning of February, with a further extension possible.</p>
<p>That has raised the possibility of senior pupils not being able to take assessments in the classroom.</p>
<p>Local authority chiefs are now working to put plans in place to ensure tests &#8211; which could determine pupils&#8217; grades at the end of the year &#8211; can be taken remotely using the same online platform.</p>
<p>In a letter to parents, Aberdeen City Council&#8217;s chief education officer Eleanor Sheppard said: &#8220;In terms of gathering assessment evidence for pupils’ estimated grades, SQA guidance states that assessment evidence should reflect the breadth and depth of the course.</p>
<p>&#8220;In its most recent update, the SQA has highlighted the importance of planning assessment when young people are at a more advanced stage of course completion.</p>
<p>&#8220;As such, schools will schedule assessments to take place in the later stages of the 2020-21 session. These planned assessments will add to the body of evidence which teachers have been gathering throughout the session for each learner.</p>
<p>&#8220;If the decision is made that pupils can return to school in February, each secondary school will communicate their updated assessment calendar to pupils and parents/carers.</p>
<p>&#8220;If a further extension of online learning is announced, we will consider alternative arrangements to gather assessment evidence, for example, digitally. Whatever is decided, I want to assure you that we will adapt to the circumstances.</p>
<p>&#8220;We have been undertaking extensive scenario planning to ensure that our young people are afforded the best possible opportunities to demonstrate their progress and attainment.&#8221;</p>
<p><span style="font-size: 16px">An Aberdeen City Council spokesperson said: “An assessment can take many forms and are ongoing through Google Classrooms. </span></p>
<p><span style="font-size: 16px">&#8220;The service is currently exploring a range of potential approaches to gather further assessment evidence when more course content has been delivered and will continue to be guided by the Scottish Qualifications Authority (SQA).”</span></p>
</div></div>					</div>

					<div class="dct-cta dct-cta--subscribe">
				<div class="dct-cta__flex">
					<div class="dct-cta__image-wrap"><img class="dct-cta__image" alt="ee-devices" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/05/ee-devices.png" loading="lazy" /></div>
					<div class="dct-cta__content">
						<h3 class="dct-cta__title">Help support quality local journalism … become a digital subscriber to the Evening Express</h3>
						<p>For as little as <strong>£5.99</strong> a month you can access all of our content, including <strong>Premium articles</strong>.</p>

						<a class="dct-cta__btn" href="https://www.eveningexpress.co.uk/subscribe/">
							<span class="dct-cta__btn-text">Subscribe</span>
						</a>
					</div>
				</div>
				<style type="text/css">
				.dct-cta--subscribe {
					background-color: #444444;
				}

				.dct-cta--subscribe .dct-cta__title {
					color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__content p {
					color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__btn {
					background-color: ##e21533;
					color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__btn:hover,
				.dct-cta--subscribe .dct-cta__btn:focus,
				.dct-cta--subscribe .dct-cta__btn:active {
					background-color: #ffffff;
					color: ##e21533;
				}
			</style>
			</div>				</div>
				<footer class="entry-footer clear">
					<div class="OUTBRAIN" data-src="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/" data-widget-id="AR_1" data-ob-template="EveningExpress_2"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/aberdeen/">Aberdeen</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/aberdeen-city-council/">Aberdeen City Council</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/coronavirus/">coronavirus</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/covid-19/">Covid-19</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/eleanor-sheppard/">Eleanor Sheppard</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/google-classroom/">Google Classroom</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningexpress.co.uk/tag/sqa/">SQA</a>
		</li>
			</ul>
</div>

				</footer>

				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget widget_dctmedia_listen_live_theme_feature_widget"><div class="wpc-dctmedia-listenlive-widget"><div class="wpc-dctmedia-listenlive-shortcode-container">
			<div class="listenlive-button-container">
				<script>
					function radioplayerPopOut1ad61ffad3ba7115dc573b8250d841e3() {
						try {
							window.open( '//www.originalfm.com/player/', null , 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=380,height=800' );
						}
						catch(err) {
							document.getElementById( "listenlive_button" ).innerHTML = err.message;
						}
					}
				</script>
				<a href="#" id="listenlive_button" onclick="radioplayerPopOut1ad61ffad3ba7115dc573b8250d841e3();return false;">
					<img src="https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/dct-media-listenlive/assets/img/original106.png" alt="Listen to Original 106 Live" width="300" loading="lazy">
				</a>
			</div>
		</div></div></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Latest News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-1723039">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="‘It’s been a great honour’, says Trump as he leaves White House" href="https://www.eveningexpress.co.uk/news/world/its-been-a-great-honour-says-trump-as-he-leaves-white-house/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57633068-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57633068-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57633068-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57633068-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="President Donald Trump gestures as he boards Marine One on the South Lawn of the White House (Alex Brandon/AP)" loading="lazy" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/world/its-been-a-great-honour-says-trump-as-he-leaves-white-house/">‘It’s been a great honour’, says Trump as he leaves White House</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1723036">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-gallery"></span>
			<a class="thumbnail__link" title="In Pictures: Stage set for Biden inauguration as Trump departs" href="https://www.eveningexpress.co.uk/news/world/in-pictures-stage-set-for-biden-inauguration-as-trump-departs/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/f6c21019-0240-4f62-a1bb-43caf99fb94b-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/f6c21019-0240-4f62-a1bb-43caf99fb94b-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/f6c21019-0240-4f62-a1bb-43caf99fb94b-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/f6c21019-0240-4f62-a1bb-43caf99fb94b-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Marine One with President Donald Trump onboard leaves the White House (Saul Loeb/Pool Photo via AP/PA)" loading="lazy" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/world/in-pictures-stage-set-for-biden-inauguration-as-trump-departs/">In Pictures: Stage set for Biden inauguration as Trump departs</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1723030">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Men pictured drinking pints at seaside hotel with caption ‘What Lockdown?’" href="https://www.eveningexpress.co.uk/news/uk/men-pictured-drinking-pints-at-seaside-hotel-with-caption-what-lockdown/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/eef401f4-5614-431f-bdd6-fe169124d48a-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/eef401f4-5614-431f-bdd6-fe169124d48a-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/eef401f4-5614-431f-bdd6-fe169124d48a-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/eef401f4-5614-431f-bdd6-fe169124d48a-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Large groups were pictured drinking at the Grosvenor Hotel in Skegness (Lincolnshire Police/PA)" loading="lazy" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/men-pictured-drinking-pints-at-seaside-hotel-with-caption-what-lockdown/">Men pictured drinking pints at seaside hotel with caption ‘What Lockdown?’</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1723027">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="England fast bowler Olly Stone ready to resume Test ambitions in Sri Lanka" href="https://www.eveningexpress.co.uk/sport/england-fast-bowler-olly-stone-ready-to-resume-test-ambitions-in-sri-lanka/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/6d4f9481-c205-46d1-a207-8188aca61a65-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/6d4f9481-c205-46d1-a207-8188aca61a65-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/6d4f9481-c205-46d1-a207-8188aca61a65-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/6d4f9481-c205-46d1-a207-8188aca61a65-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Olly Stone is ready to get his England career up and running again (ECB/PA)" loading="lazy" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/england-fast-bowler-olly-stone-ready-to-resume-test-ambitions-in-sri-lanka/">England fast bowler Olly Stone ready to resume Test ambitions in Sri Lanka</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1723018">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Hopes Biden presidency heralds calmer times for UK-US ‘special relationship’" href="https://www.eveningexpress.co.uk/news/uk/hopes-biden-presidency-heralds-calmer-times-for-uk-us-special-relationship/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57487153-2-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57487153-2-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57487153-2-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57487153-2-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Diplomats hope the inauguration of Joe Biden will mark the start of a more predictable relationship (Neil Carson/PA)" loading="lazy" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/hopes-biden-presidency-heralds-calmer-times-for-uk-us-special-relationship/">Hopes Biden presidency heralds calmer times for UK-US ‘special relationship’</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1723012">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Novak Djokovic: I have a duty to speak up for my fellow players" href="https://www.eveningexpress.co.uk/sport/novak-djokovic-i-have-a-duty-to-speak-up-for-my-fellow-players/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57153677-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57153677-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57153677-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57153677-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Novak Djokovic is the world number one (John Walton/PA)." loading="lazy" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/sport/novak-djokovic-i-have-a-duty-to-speak-up-for-my-fellow-players/">Novak Djokovic: I have a duty to speak up for my fellow players</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1723003">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Sheriff courts restart trials using remote jury centres" href="https://www.eveningexpress.co.uk/news/scotland/sheriff-courts-restart-trials-using-remote-jury-centres/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.55679616-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.55679616-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.55679616-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.55679616-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Cinemas have been hosting remote juries since September (Andrew Milligan/PA)" loading="lazy" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/scotland/sheriff-courts-restart-trials-using-remote-jury-centres/">Sheriff courts restart trials using remote jury centres</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1718140">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen volunteer group sees demand for food parcels rise by 600% since September" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-volunteer-group-sees-demand-for-food-parcels-rise-by-600-since-september/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Street Friends Helping The Homeless volunteers" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-volunteer-group-sees-demand-for-food-parcels-rise-by-600-since-september/">Aberdeen volunteer group sees demand for food parcels rise by 600% since September</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1719868">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="North-east restaurant owner dishing out free meals for children" href="https://www.eveningexpress.co.uk/fp/news/local/north-east-restaurant-owner-dishing-out-free-meals-for-children/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Rug Bug Bennys in Montrose." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931.jpg 1439w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/north-east-restaurant-owner-dishing-out-free-meals-for-children/">North-east restaurant owner dishing out free meals for children</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1720225">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Organisations across Aberdeen urged to share innovation success at Datafest21" href="https://www.eveningexpress.co.uk/fp/news/local/organisations-across-aberdeen-urged-to-share-innovation-success-at-datafest21/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Gillian Docherty, CEO of The Data Lab." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408.jpg 1224w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/organisations-across-aberdeen-urged-to-share-innovation-success-at-datafest21/">Organisations across Aberdeen urged to share innovation success at Datafest21</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1722973">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Storm Christoph: What households can expect when making an insurance claim" href="https://www.eveningexpress.co.uk/news/uk/storm-christoph-what-households-can-expect-when-making-an-insurance-claim/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.48307008-2-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.48307008-2-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.48307008-2-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.48307008-2-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="(Richard McCarthy/PA)" loading="lazy" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/storm-christoph-what-households-can-expect-when-making-an-insurance-claim/">Storm Christoph: What households can expect when making an insurance claim</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1716571">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen pupils could face online assessments if classroom return is delayed" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Assessments could be taken online if pupils are not able to return to the classroom." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/">Aberdeen pupils could face online assessments if classroom return is delayed</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1719955">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Details of third rail safety incident emerge after Stonehaven rail crash" href="https://www.eveningexpress.co.uk/fp/news/local/details-of-third-rail-safety-incident-emerge-after-stonehaven-rail-crash/">
				<img width="126" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Donald Dinnie, Brett McCullough and Christopher Stuchbury" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2.jpg 2550w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-270x180.jpg 270w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-846x564.jpg 846w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-1536x1024.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-2048x1365.jpg 2048w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-558x372.jpg 558w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-126x84.jpg 126w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-72x48.jpg 72w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-1728x1152.jpg 1728w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/details-of-third-rail-safety-incident-emerge-after-stonehaven-rail-crash/">Details of third rail safety incident emerge after Stonehaven rail crash</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1722940">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-gallery"></span>
			<a class="thumbnail__link" title="In Pictures: UK ready for wrath of Storm Christoph with major incidents declared" href="https://www.eveningexpress.co.uk/news/uk/in-pictures-uk-ready-for-wrath-of-storm-christoph-with-major-incidents-declared/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57631476-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57631476-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57631476-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57631476-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="A person walks through the grounds of Winchester Cathedral in Winchester, Hampshire (Andrew Matthews/PA)" loading="lazy" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/in-pictures-uk-ready-for-wrath-of-storm-christoph-with-major-incidents-declared/">In Pictures: UK ready for wrath of Storm Christoph with major incidents declared</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1722937">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Important not to ‘overstate’ Northern Ireland border issues, says Lewis" href="https://www.eveningexpress.co.uk/news/uk/important-not-to-overstate-northern-ireland-border-issues-says-lewis/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57319243-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57319243-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57319243-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/2.57319243-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="A group of horse riders crosses the border from the Republic of Ireland in Northern Ireland at Carrickcarnan in Co Louth (Niall Carson/PA)" loading="lazy" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/news/uk/important-not-to-overstate-northern-ireland-border-issues-says-lewis/">Important not to ‘overstate’ Northern Ireland border issues, says Lewis</a>
	</h3>
	</li>
</ul></div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			
<aside class="sidebar hide-sm -hide-print" id="sidebar">
	<div class="widget widget_dfp_widget">
		<div class="dfp-ad mpu-ad" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div>
	</div>
	<div class="widget widget_media_image"><a href="https://www.eveningexpress.co.uk/fp/news/local/rediscover-your-aberdeen-and-aberdeenshire-put-north-east-into-focus-for-new-photo-competition/"><img width="300" height="300" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/ReDiscover-mpu-1.jpg" class="image wp-image-1703716  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/ReDiscover-mpu-1.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/ReDiscover-mpu-1-180x180.jpg 180w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/ReDiscover-mpu-1-84x84.jpg 84w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/ReDiscover-mpu-1-48x48.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="widget widget_category_posts"><h2 class="widget-title"><span class="widget-title__bg">Latest Local News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-1718140">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen volunteer group sees demand for food parcels rise by 600% since September" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-volunteer-group-sees-demand-for-food-parcels-rise-by-600-since-september/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Street Friends Helping The Homeless volunteers" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-volunteer-group-sees-demand-for-food-parcels-rise-by-600-since-september/">Aberdeen volunteer group sees demand for food parcels rise by 600% since September</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1719868">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="North-east restaurant owner dishing out free meals for children" href="https://www.eveningexpress.co.uk/fp/news/local/north-east-restaurant-owner-dishing-out-free-meals-for-children/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Rug Bug Bennys in Montrose." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931.jpg 1439w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/north-east-restaurant-owner-dishing-out-free-meals-for-children/">North-east restaurant owner dishing out free meals for children</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1720225">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Organisations across Aberdeen urged to share innovation success at Datafest21" href="https://www.eveningexpress.co.uk/fp/news/local/organisations-across-aberdeen-urged-to-share-innovation-success-at-datafest21/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Gillian Docherty, CEO of The Data Lab." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408.jpg 1224w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/organisations-across-aberdeen-urged-to-share-innovation-success-at-datafest21/">Organisations across Aberdeen urged to share innovation success at Datafest21</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1716571">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen pupils could face online assessments if classroom return is delayed" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Assessments could be taken online if pupils are not able to return to the classroom." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/">Aberdeen pupils could face online assessments if classroom return is delayed</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1719955">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Details of third rail safety incident emerge after Stonehaven rail crash" href="https://www.eveningexpress.co.uk/fp/news/local/details-of-third-rail-safety-incident-emerge-after-stonehaven-rail-crash/">
				<img width="126" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Donald Dinnie, Brett McCullough and Christopher Stuchbury" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2.jpg 2550w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-270x180.jpg 270w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-846x564.jpg 846w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-1536x1024.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-2048x1365.jpg 2048w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-558x372.jpg 558w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-126x84.jpg 126w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-72x48.jpg 72w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-1728x1152.jpg 1728w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/details-of-third-rail-safety-incident-emerge-after-stonehaven-rail-crash/">Details of third rail safety incident emerge after Stonehaven rail crash</a>
	</h3>
	</li>
</ul></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Aberdeen, Aberdeenshire, Stonehaven, Banchory, Inverurie, Kintore, Ellon, Huntly, Aboyne"
			data-limit="10"
			data-baseurl="https://wpcluster.dctdigital.com/eveningexpress">
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div><div class="widget widget_dctmedia_listen_live_theme_feature_widget"><div class="wpc-dctmedia-listenlive-widget"><div class="wpc-dctmedia-listenlive-shortcode-container">
			<div class="listenlive-button-container">
				<script>
					function radioplayerPopOut1ad61ffad3ba7115dc573b8250d841e3() {
						try {
							window.open( '//www.originalfm.com/player/', null , 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=380,height=800' );
						}
						catch(err) {
							document.getElementById( "listenlive_button" ).innerHTML = err.message;
						}
					}
				</script>
				<a href="#" id="listenlive_button" onclick="radioplayerPopOut1ad61ffad3ba7115dc573b8250d841e3();return false;">
					<img src="https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/dct-media-listenlive/assets/img/original106.png" alt="Listen to Original 106 Live" width="300" loading="lazy">
				</a>
			</div>
		</div></div></div><div class="widget widget_category_posts"><h2 class="widget-title"><span class="widget-title__bg">Latest Sport News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--sport" data-id="post-1722703">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Who are Aberdeen&#8217;s most memorable January signings of recent times?" href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/who-are-aberdeens-most-memorable-january-signings-of-recent-times/">
				<img width="300" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/SNS_DONS_BAYERN_3.jpg_18509961-e1611146689113-300x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/SNS_DONS_BAYERN_3.jpg_18509961-e1611146689113-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/SNS_DONS_BAYERN_3.jpg_18509961-e1611146689113-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/54/2021/01/SNS_DONS_BAYERN_3.jpg_18509961-e1611146689113-300x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="" loading="lazy" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/who-are-aberdeens-most-memorable-january-signings-of-recent-times/">Who are Aberdeen&#8217;s most memorable January signings of recent times?</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1722118">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Sean Wallace column: Derek McInnes still has credit in the bank at Aberdeen and deserves chance to silence anonymous bedsheet banner brigade" href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/sean-wallace-column-derek-mcinnes-still-has-credit-in-the-bank-at-aberdeen-and-deserves-chance-to-silence-anonymous-bedsheet-banner-brigade/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20039264_37528868-e1611135142388-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Aberdeen manager Derek McInnes after the loss at Ross County." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20039264_37528868-e1611135142388-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20039264_37528868-e1611135142388-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20039264_37528868-e1611135142388-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20039264_37528868-e1611135142388-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20039264_37528868-e1611135142388-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20039264_37528868-e1611135142388-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20039264_37528868-e1611135142388.jpg 1439w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/sean-wallace-column-derek-mcinnes-still-has-credit-in-the-bank-at-aberdeen-and-deserves-chance-to-silence-anonymous-bedsheet-banner-brigade/">Sean Wallace column: Derek McInnes still has credit in the bank at Aberdeen and deserves chance to silence anonymous bedsheet banner brigade</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1720699">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Pittodrie legend Brian Irvine urges stuttering Aberdeen to show their strength and take heat off Derek McInnes" href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/pittodrie-legend-brian-irvine-urges-stuttering-aberdeen-to-show-their-strength-and-take-heat-off-derek-mcinnes/">
				<img width="140" height="82" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/02/5a90396856fc3.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Former Aberdeen player Brian Irvine." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/02/5a90396856fc3.jpg 3000w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/02/5a90396856fc3-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/02/5a90396856fc3-300x175.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/02/5a90396856fc3-940x549.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/02/5a90396856fc3-620x362.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/02/5a90396856fc3-140x82.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2018/02/5a90396856fc3-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/pittodrie-legend-brian-irvine-urges-stuttering-aberdeen-to-show-their-strength-and-take-heat-off-derek-mcinnes/">Pittodrie legend Brian Irvine urges stuttering Aberdeen to show their strength and take heat off Derek McInnes</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1720276">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Fraserburgh boss Mark Cowie pleased with squad options" href="https://www.eveningexpress.co.uk/fp/sport/football/highland-league/fraserburgh-boss-mark-cowie-pleased-with-squad-options/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/5e32f886575257.75805341-e1608410530484-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Fraserburgh manager Mark Cowie" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/5e32f886575257.75805341-e1608410530484-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/5e32f886575257.75805341-e1608410530484-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/5e32f886575257.75805341-e1608410530484-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/5e32f886575257.75805341-e1608410530484-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/5e32f886575257.75805341-e1608410530484-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/5e32f886575257.75805341-e1608410530484-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/5e32f886575257.75805341-e1608410530484-1920x1152.jpg 1920w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/5e32f886575257.75805341-e1608410530484-1536x922.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/01/5e32f886575257.75805341-e1608410530484-2048x1229.jpg 2048w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/highland-league/fraserburgh-boss-mark-cowie-pleased-with-squad-options/">Fraserburgh boss Mark Cowie pleased with squad options</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-1721137">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Boss Derek McInnes demands Aberdeen reclaim Premiership&#8217;s third spot to bounce back from Dingwall shocker" href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/boss-derek-mcinnes-demands-aberdeen-reclaim-premierships-third-spot-to-bounce-back-from-dingwall-shocker/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20038635_37521678-2-e1611136064401-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Derek McInnes." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20038635_37521678-2-e1611136064401-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20038635_37521678-2-e1611136064401-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20038635_37521678-2-e1611136064401-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20038635_37521678-2-e1611136064401-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20038635_37521678-2-e1611136064401-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20038635_37521678-2-e1611136064401-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20038635_37521678-2-e1611136064401.jpg 1349w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/sport/football/aberdeen-fc/donsnews/boss-derek-mcinnes-demands-aberdeen-reclaim-premierships-third-spot-to-bounce-back-from-dingwall-shocker/">Boss Derek McInnes demands Aberdeen reclaim Premiership&#8217;s third spot to bounce back from Dingwall shocker</a>
	</h3>
	</li>
</ul></div><div class="widget widget_category_posts"><h2 class="widget-title"><span class="widget-title__bg">Latest News</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-1718140">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen volunteer group sees demand for food parcels rise by 600% since September" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-volunteer-group-sees-demand-for-food-parcels-rise-by-600-since-september/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Street Friends Helping The Homeless volunteers" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/20210101_120401-e1610981143404-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-volunteer-group-sees-demand-for-food-parcels-rise-by-600-since-september/">Aberdeen volunteer group sees demand for food parcels rise by 600% since September</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1719868">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="North-east restaurant owner dishing out free meals for children" href="https://www.eveningexpress.co.uk/fp/news/local/north-east-restaurant-owner-dishing-out-free-meals-for-children/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Rug Bug Bennys in Montrose." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Rug-Bug-Bennys-1.jpg_37048733-e1611055748931.jpg 1439w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/north-east-restaurant-owner-dishing-out-free-meals-for-children/">North-east restaurant owner dishing out free meals for children</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1720225">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Organisations across Aberdeen urged to share innovation success at Datafest21" href="https://www.eveningexpress.co.uk/fp/news/local/organisations-across-aberdeen-urged-to-share-innovation-success-at-datafest21/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Gillian Docherty, CEO of The Data Lab." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-940x564.jpg 940w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/Gillian-Docherty-CEO-of-The-Data-Lab-e1611062848408.jpg 1224w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/organisations-across-aberdeen-urged-to-share-innovation-success-at-datafest21/">Organisations across Aberdeen urged to share innovation success at Datafest21</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1716571">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aberdeen pupils could face online assessments if classroom return is delayed" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Assessments could be taken online if pupils are not able to return to the classroom." loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-620x372.jpg 620w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2021/01/EDUCATION-Exams-09562949_36039761-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/">Aberdeen pupils could face online assessments if classroom return is delayed</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1719955">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Details of third rail safety incident emerge after Stonehaven rail crash" href="https://www.eveningexpress.co.uk/fp/news/local/details-of-third-rail-safety-incident-emerge-after-stonehaven-rail-crash/">
				<img width="126" height="84" src="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Donald Dinnie, Brett McCullough and Christopher Stuchbury" loading="lazy" srcset="https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2.jpg 2550w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-270x180.jpg 270w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-846x564.jpg 846w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-1536x1024.jpg 1536w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-2048x1365.jpg 2048w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-558x372.jpg 558w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-126x84.jpg 126w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-72x48.jpg 72w, https://wpcluster.dctdigital.com/eveningexpress/wp-content/uploads/sites/10/2020/08/My-Post-2-1728x1152.jpg 1728w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningexpress.co.uk/fp/news/local/details-of-third-rail-safety-incident-emerge-after-stonehaven-rail-crash/">Details of third rail safety incident emerge after Stonehaven rail crash</a>
	</h3>
	</li>
</ul></div></aside>
		</div>
	</div>
</article>

<div class="sharing-bar">
	<div class="wrap">
		<div class="row">
			<div class="column hide-sm md-8 lg-8">
				<h3 class="sharing-bar__title">Aberdeen pupils could face online assessments if classroom return is delayed</h3>
			</div>
			<div class="column sm-12 md-4 lg-4">
				<div class="sharing-bar__nav clearfix">
					<ul class="socialize socialize--sharing-bar -hide-print"><li class="socialize__item socialize__item--facebook">
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/?share=facebook" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--twitter">
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/?share=twitter" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--whatsapp">
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/?share=whatsapp" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--email">
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Aberdeen%20pupils%20could%20face%20online%20assessments%20if%20classroom%20return%20is%20delayed&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Aberdeen%20pupils%20could%20face%20online%20assessments%20if%20classroom%20return%20is%20delayed%20%0D%0A%0D%0A%20https://www.eveningexpress.co.uk/fp/news/local/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Evening%20Express%20-%20https://www.eveningexpress.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul><a class="sharing-bar__next-post" href="https://www.eveningexpress.co.uk/fp/news/local/organisations-across-aberdeen-urged-to-share-innovation-success-at-datafest21/" rel="next">Next Post</a>				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
</main>

		<footer class="site-footer" id="footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>Evening Express</strong></span>
											</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-footer-menu" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-863090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-863090"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website Terms and Conditions of Use</a></li>
<li id="menu-item-676588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676588"><a href="https://www.dctmedia.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-1481317" class="consent-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1481317"><a href="#">Cookie Preferences</a></li>
<li id="menu-item-676589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676589"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-907"><a href="https://www.eveningexpress.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910"><a href="https://pagesuite.eveningexpress.co.uk/">Digital Edition</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928"><a href="https://www.eveningexpress.co.uk/fp/news/local/join-the-evening-express-reader-panel-to-win-50/">Reader Panel</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970"><a href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-972"><a href="https://hijobs.net/signup">Jobs</a></li>
<li id="menu-item-86144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86144"><a href="https://passport.dctdigital.com/?page=email&#038;auto-subscribe=EE%20-%20newsletter&#038;default-brand=Evening%20Express&#038;default-group=Newspapers&#038;logo-for-login=eveningexpress">Newsletter</a></li>
<li id="menu-item-538002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538002"><a href="https://www.eveningexpress.co.uk/google-consumer-surveys-all-you-need-to-know/">Google Consumer Surveys – all you need to know</a></li>
<li id="menu-item-540316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540316"><a href="https://www.eveningexpresstravel.co.uk/">Reader Travel</a></li>
<li id="menu-item-540317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540317"><a href="https://www.book-ads.co.uk/adportal/index.html">Book an Advert</a></li>
<li id="menu-item-540318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540318"><a href="http://photoshopscotland.newsprints.co.uk/">Buy Photos</a></li>
<li id="menu-item-540319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540319"><a href="http://ajl.myfamilyannouncements.co.uk/home">Family Announcements</a></li>
<li id="menu-item-1059477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1059477"><a href="https://www.eveningexpress.co.uk/media-pack/">Media Pack</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<a class="site-footer__title" href="https://www.dctmedia.co.uk/">DC Thomson Media</a>
						<ul class="site-footer__links site-footer__links--external"><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.pressandjournal.co.uk/">The Press and Journal</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.thecourier.co.uk/">The Courier</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningexpress.co.uk/">Evening Express</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningtelegraph.co.uk/">Evening Telegraph</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.sundaypost.com/">The Sunday Post</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.energyvoice.com/">Energy Voice</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.societyaberdeen.co.uk">Society</a>
			</li></ul>					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<div class="flex">
							
			<div id="wpc-dct-media-logo">
				<a href="https://www.dctmedia.co.uk" target="_blank" rel="noopener nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 150 35" role="img" aria-labelledby="wpc-dct-media-logo-title">
						<defs>
							<style>
								#wpc-dct-media-logo .prim { fill: #fff; }
								#wpc-dct-media-logo .seco { fill: #fff; }
							</style>
						</defs>
						<title id="wpc-dct-media-logo-title">DCT Media Logo</title>
						<path class="prim" d="M14,2.81h5.18c4.17,0,7.05,2.86,7.05,6.6v0c0,3.74-2.88,6.64-7,6.64H14Zm5.18,10.63a3.78,3.78,0,0,0,4-4v0a3.82,3.82,0,0,0-4-4H17v8Z"/>
						<path class="prim" d="M28.46,9.48v0a6.74,6.74,0,0,1,6.92-6.86,6.85,6.85,0,0,1,5.23,2.05L38.75,6.77a4.88,4.88,0,0,0-3.39-1.5,3.93,3.93,0,0,0-3.85,4.14v0a3.94,3.94,0,0,0,3.85,4.17,4.79,4.79,0,0,0,3.49-1.55l1.85,1.87a6.77,6.77,0,0,1-5.43,2.37,6.7,6.7,0,0,1-6.81-6.82"/>
						<polygon class="prim" points="50.1 5.5 46.06 5.5 46.06 2.81 57.05 2.81 57.05 5.5 53.02 5.5 53.02 16.07 50.1 16.07 50.1 5.5"/>
						<polygon class="prim" points="59.86 2.81 62.78 2.81 62.78 8.06 68.16 8.06 68.16 2.81 71.08 2.81 71.08 16.07 68.16 16.07 68.16 10.75 62.78 10.75 62.78 16.07 59.86 16.07 59.86 2.81"/>
						<path class="prim" d="M74.11,9.48v0a7,7,0,0,1,14.09,0v0a7,7,0,0,1-14.09,0m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="91.12 2.81 94.27 2.81 97.75 8.42 101.24 2.81 104.39 2.81 104.39 16.07 101.49 16.07 101.49 7.42 97.75 13.08 97.68 13.08 93.98 7.47 93.98 16.07 91.12 16.07 91.12 2.81"/>
						<path class="prim" d="M107.23,14.14,109,12.08a6.12,6.12,0,0,0,4,1.61c1.19,0,1.91-.48,1.91-1.25v0c0-.74-.45-1.12-2.67-1.69-2.67-.68-4.39-1.42-4.39-4.05v0c0-2.41,1.93-4,4.64-4a7.71,7.71,0,0,1,4.93,1.69l-1.52,2.2a6.18,6.18,0,0,0-3.45-1.31c-1.12,0-1.7.51-1.7,1.16v0c0,.87.56,1.16,2.86,1.75,2.69.7,4.2,1.66,4.2,4v0c0,2.64-2,4.12-4.87,4.12a8.45,8.45,0,0,1-5.62-2.13"/>
						<path class="prim" d="M120.15,9.48v0a7.05,7.05,0,0,1,14.1,0v0a6.86,6.86,0,0,1-7.07,6.86,6.79,6.79,0,0,1-7-6.82m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="137.41 2.81 140.1 2.81 146.31 10.98 146.31 2.81 149.2 2.81 149.2 16.07 146.71 16.07 140.29 7.64 140.29 16.07 137.41 16.07 137.41 2.81"/>
						<path class="seco" d="M33.21,20.76A51.48,51.48,0,0,0,25,20.2c-.61,0-2.08,0-3,.12a63.33,63.33,0,0,0-18.25,4.4C4.56,11.54,11,.15,11,.15.49,12.41,0,30.41,0,30.47H0a56.35,56.35,0,0,1,25-7.72,53.52,53.52,0,0,1,9.54.4,63.19,63.19,0,0,1,7.91,1.6A51.6,51.6,0,0,0,11.59,29.8a31.18,31.18,0,0,0-.95,3.76,51.8,51.8,0,0,1,22.74-7.8,49.08,49.08,0,0,1,11.72.52c-15.92,0-25.38,5.93-25.38,5.93-.27.87-.54,1.86-.74,2.64,13.19-8.41,30.68-7.65,30.8-7.65a43,43,0,0,0-16.57-6.44"/>
						<polygon class="seco" points="112.39 21.89 114.71 26.62 117.02 21.89 118.64 21.89 118.64 29.27 117.36 29.27 117.35 24 115.17 28.51 114.25 28.51 112.07 24 112.07 29.27 110.76 29.27 110.76 21.89 112.39 21.89"/>
						<polygon class="seco" points="126.93 21.89 126.93 23.12 122.93 23.12 122.93 24.95 126.52 24.95 126.52 26.18 122.93 26.18 122.93 28.03 127.06 28.03 127.06 29.27 121.52 29.27 121.52 21.89 126.93 21.89"/>
						<path class="seco" d="M136.46,25.58a3.66,3.66,0,0,1-3.9,3.69h-3V21.89h3.07a3.64,3.64,0,0,1,3.85,3.69m-1.45,0a2.36,2.36,0,0,0-2.42-2.46H131V28h1.69A2.32,2.32,0,0,0,135,25.59"/>
						<rect class="seco" x="138.74" y="21.89" width="1.41" height="7.38"/>
						<path class="seco" d="M147.83,27.71h-3.61l-.65,1.56h-1.46l3.23-7.38h1.47L150,29.27h-1.52Zm-.51-1.22L146,23.4l-1.31,3.09Z"/>
					</svg>
				</a>
			</div>							<p class="copyright">&copy; Aberdeen Journals Ltd 2021. <span class="copyright__highlight">All Rights Reserved.</span></p>
						</div>
					</div>
				</div>
			</div>
			<section class="breaking-news -hide-print -animate" aria-labelledby="breaking-news-title" role="dialog">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<h2 class="breaking-news__title title--caps" id="breaking-news-title">Breaking</h2>
							<ul class="breaking-news__posts"></ul>
							<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
						</div>
					</div>
				</div>
			</section>
		</footer>
			<script type="text/javascript">

		(function ($, window) {

			$(document).ready(function () {

				var target_blank = $( 'a[target="_blank"]' );
				/** If 'a' tags with 'target="_blank"' don't have 'data-processed="true"' */
				if ( ! target_blank.data( 'processed', 'true' ) ) {
					/** Apply the rel="noopener" */
					target_blank.attr('rel', 'noopener');
				}

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
<script src="//rum-static.pingdom.net/pa-5ebabe19146aea00150000d0.js" async></script>	<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script type="text/javascript" src="//s.skimresources.com/js/94202X1571831.skimlinks.js"></script><script src='https://www.eveningexpress.co.uk/wp-content/plugins/dct-faq/includes/../assets/js/dct-faq.min.js?ver=1.0.0' id='dct-faq-script-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/openweather/js/openweather.js?ver=1.0.8' id='openweather-js'></script>
<script id='blocks-script-js-extra'>
var blocks_ajax_url = {"ajax_url":"https://www.eveningexpress.co.uk","breaking_tag":"17070","show_nav_bar":"show","server_time":"2021-01-20T14:08:48"};
</script>
<script src='https://www.eveningexpress.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.13.1' id='blocks-script-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.7' id='wpc_lightbox_scripts-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.7' id='wpc_lightbox_swipebox_init-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.1' id='socialize-js-js'></script>
<script defer rel="dns-prefetch" src='https://js.braintreegateway.com/web/dropin/1.9.4/js/dropin.min.js?ver=1.9.4' id='braintree-dropin-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"apiSettings":{"root":"https://www.eveningexpress.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script id='blaize-main-js-extra'>
var blaize_config = {"logout-selector":"blaize-logout","current-brand":"Evening Express","current-url":"https://www.eveningexpress.co.uk\/fp\/news\/local\/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed\/","current-url-no-params":"https://www.eveningexpress.co.uk\/fp\/news\/local\/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed\/","ajax-url":"https://www.eveningexpress.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"eb3497c0ed","blaize-api-datalayer":"https://www.eveningexpress.co.uk\/blaize\/datalayer","blaize-api-logout":"https://www.eveningexpress.co.uk\/blaize\/logout","blaize-plugin-url":"https:\/\/wpcluster.dctdigital.com\/eveningexpress\/wp-content\/plugins\/blaize\/","payment-url":"https://www.eveningexpress.co.uk\/payment\/?plan_id=","inline-payment-url":"https://www.eveningexpress.co.uk\/fp\/news\/local\/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed\/?plan_id=","offers":{"cancel_functionality":{"label":"It does not work as expected","html":""},"cancel_cost":{"label":"Not happy with the price","html":""},"cancel_content":{"label":"Not happy with the content","html":""},"cancel_service":{"label":"Not happy with the service received","html":""},"cancel_preference":{"label":"Preference for something else","html":""},"cancel_other":{"label":"There is a different reason (please specify below)","html":""}}};
</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize.min.js?ver=1.23.3' id='blaize-main-js'></script>
<script id='blaize-login-js-extra'>
var blaize_login_vars = {"current_theme":"eveningexpress-2017"};
</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-login.min.js?ver=1.23.3' id='blaize-login-js'></script>
<script id='blaize-subscriptions-script-js-extra'>
var blaize_config = {"logout-selector":"blaize-logout","current-brand":"Evening Express","current-url":"https://www.eveningexpress.co.uk\/fp\/news\/local\/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed\/","current-url-no-params":"https://www.eveningexpress.co.uk\/fp\/news\/local\/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed\/","ajax-url":"https://www.eveningexpress.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"eb3497c0ed","blaize-api-datalayer":"https://www.eveningexpress.co.uk\/blaize\/datalayer","blaize-api-logout":"https://www.eveningexpress.co.uk\/blaize\/logout","blaize-plugin-url":"https:\/\/wpcluster.dctdigital.com\/eveningexpress\/wp-content\/plugins\/blaize\/","payment-url":"https://www.eveningexpress.co.uk\/payment\/?plan_id=","inline-payment-url":"https://www.eveningexpress.co.uk\/fp\/news\/local\/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed\/?plan_id=","offers":{"cancel_functionality":{"label":"It does not work as expected","html":""},"cancel_cost":{"label":"Not happy with the price","html":""},"cancel_content":{"label":"Not happy with the content","html":""},"cancel_service":{"label":"Not happy with the service received","html":""},"cancel_preference":{"label":"Preference for something else","html":""},"cancel_other":{"label":"There is a different reason (please specify below)","html":""}}};
var blaize_cancellations = {"flow":"fallback","update_title":"Contact Us"};
</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-subscriptions.min.js?ver=1.23.3' id='blaize-subscriptions-script-js'></script>
<script id='blaize-inline-subscriptions-js-extra'>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</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/blaize/assets/js/blaize-inline-subscriptions.min.js?ver=1.23.3' id='blaize-inline-subscriptions-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/dct-hijobs/assets/js/dct-hijobs.js?ver=1.0.9' id='hijobs-widget-js'></script>
<script id='dct-cta-script-js-extra'>
var dct_cta_config = {"ajax-security-nonce":"652956e476","ajax-url":"https://www.eveningexpress.co.uk\/wp-admin\/admin-ajax.php","site-url":"https://www.eveningexpress.co.uk","page-url":"https://www.eveningexpress.co.uk\/fp\/news\/local\/aberdeen-pupils-could-face-online-assessments-if-classroom-return-is-delayed\/"};
</script>
<script src='https://www.eveningexpress.co.uk/wp-content/plugins/dct-cta/includes/../assets/js/dct-cta.js?ver=1.1.8' id='dct-cta-script-js'></script>
<script src='https://www.eveningexpress.co.uk/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.5.1' id='sailthru-personalise-js-js'></script>
<script id='sailthru-personalise-js-js-after'>
			try {
				Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
			} catch (e) {
				console.log('Sailthru JavaScript API Unavailable');
			}
		
</script>
<!--[if lt IE 9]><script src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/js/html5-shiv.min.js?ver=3.7.4' id='html5-shiv-js'></script>
<![endif]--><script defer rel="dns-prefetch" src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cycle2.min.js?ver=2.1.6' id='cycle2-js'></script>
<script defer rel="dns-prefetch" src='https://www.eveningexpress.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cycle2.carousel.min.js?ver=2.1.6' id='cycle2-carousel-js'></script>
	<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = false;
  window.Zephr.outcomesAsEvents = false;
  window.Zephr.groupFields = false;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
<!--
	generated 235 seconds ago
	generated in 0.657 seconds
	served from batcache in 0.005 seconds
	expires in 65 seconds
-->
